<!doctype html > <!--[if IE 8]><html class="ie8" lang="it-IT"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><link rel="stylesheet" href="http://www.ligurianotizie.it/wp-content/cache/min/1/2c461db15b56b2e5da6c6260dee420ef.css" data-minify="1"/><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.ligurianotizie.it/wp-content/cache/min/1/290a9c46e05fec9e0e038d2c6d5eb59e.js" data-minify="1"></script> <title>Marocchino fermato a Loano con 200 grammi di marijuana</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="http://www.ligurianotizie.it/xmlrpc.php" /><meta property="og:image" content="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?fit=728%2C413" /><meta name="author" content="Redazione Savona"><link rel="icon" type="image/png" href="https://www.ligurianotizie.it/wp-content/uploads/2017/09/favicon-ln.ico"><link rel="author" href="https://plus.google.com/+LigurianotizieItOfficial" /><meta name="description"  content="Un&#039;auto sospetta è stata fermata in via Monte Pasubio, a Loano, ieri notte dai carabinieri. All&#039;interno i militari hanno rinvenuto quasi 200 grammi di marijuana" /><link rel="canonical" href="http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/" /><meta property="og:title" content="Marocchino fermato a Loano con 200 grammi di marijuana" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/" /><meta property="og:image" content="http://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?fit=640%2C363" /><meta property="og:site_name" content="Liguria Notizie" /><meta property="og:description" content="Un&#039;auto sospetta è stata fermata in via Monte Pasubio, a Loano, ieri notte dai carabinieri. All&#039;interno i militari hanno rinvenuto quasi 200 grammi di marijuana" /><meta property="article:published_time" content="2017-12-28T13:58:19Z" /><meta property="article:modified_time" content="2017-12-28T14:54:25Z" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Marocchino fermato a Loano con 200 grammi di marijuana" /><meta name="twitter:description" content="Un&#039;auto sospetta è stata fermata in via Monte Pasubio, a Loano, ieri notte dai carabinieri. All&#039;interno i militari hanno rinvenuto quasi 200 grammi di marijuana" /><meta name="twitter:image" content="http://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?fit=640%2C363" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="http://www.ligurianotizie.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="http://www.ligurianotizie.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Marocchino fermato a Loano con 200 grammi di marijuana in auto Feed dei commenti" href="http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>/*  */
var append_link = {"read_more":"Articolo completo: %link%","prepend_break":"2","use_title":"true","add_site_name":"true","site_name":"Liguria Notizie","site_url":"http:\/\/www.ligurianotizie.it","always_link_site":"false","page_title":"Marocchino fermato a Loano con 200 grammi di marijuana in auto"};
/*  */</script> <link rel='https://api.w.org/' href='http://www.ligurianotizie.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ligurianotizie.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ligurianotizie.it/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Migrante travolto e ucciso sull&#8217;A8 all&#8217;altezza di Roquebrune' href='http://www.ligurianotizie.it/migrante-travolto-e-ucciso-sulla8-allaltezza-di-roquebrune/2017/12/28/275260/' /><link rel='next' title='Mattarella ha sciolto le Camere: legislatura XVII è finita, finalmente si vota' href='http://www.ligurianotizie.it/mattarella-ha-sciolto-le-camere-legislatura-xvii-e-finita-finalmente-si-vota/2017/12/28/275275/' /><meta name="generator" content="WordPress 4.8.4" /><link rel='shortlink' href='http://www.ligurianotizie.it/?p=275264' /><style type="text/css" media="screen">.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel='dns-prefetch' href='//i0.wp.com'><link rel='dns-prefetch' href='//i1.wp.com'><link rel='dns-prefetch' href='//i2.wp.com'> <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">.broken_link,a.broken_link{text-decoration:line-through}</style><link rel="amphtml" href="http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=32%2C32" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=192%2C192" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=180%2C180" /><meta name="msapplication-TileImage" content="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=270%2C270" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.ligurianotizie.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body class="post-template-default single single-post postid-275264 single-format-standard marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-liguria-main-container"><ul id="menu-liguria-main" class="td-mobile-main-menu"><li id="menu-item-186265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first menu-item-has-children menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li></ul></li><li id="menu-item-186270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></li></ul></li><li id="menu-item-186272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></li></ul></li><li id="menu-item-186267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></li></ul></li><li id="menu-item-186264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></li></ul></li><li id="menu-item-186271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></li></ul></li><li id="menu-item-186266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></li></ul></li><li id="menu-item-186269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a></li><li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.ligurianotizie.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-6"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">12</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Liguria</div></div></div><div class="td_data_time"><div style="visibility:hidden;">28 dicembre 2017    20:41</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="http://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobileRetina.png" src="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobile.png" alt=""/> </a> <a class="td-header-logo td-sticky-disable" href="http://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/> </a></div><div class="menu-liguria-main-container"><ul id="menu-liguria-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-first td-menu-item td-mega-menu menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5a4548f48075b = new tdBlock();
block_td_uid_1_5a4548f48075b.id = "td_uid_1_5a4548f48075b";
block_td_uid_1_5a4548f48075b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5a4548f48075b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a4548f48075b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5a4548f48075b.td_column_number = "3";
block_td_uid_1_5a4548f48075b.block_type = "td_block_mega_menu";
block_td_uid_1_5a4548f48075b.post_count = "5";
block_td_uid_1_5a4548f48075b.found_posts = "44580";
block_td_uid_1_5a4548f48075b.header_color = "";
block_td_uid_1_5a4548f48075b.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a4548f48075b.max_num_pages = "8916";
tdBlocksArray.push(block_td_uid_1_5a4548f48075b);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5a4548f48075b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5a4548f48075b" ><div id=td_uid_1_5a4548f48075b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/" rel="bookmark" title="Marocchino fermato a Loano con 200 grammi di marijuana in auto"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marocchino fermato a Loano con 200 grammi di marijuana in auto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/" rel="bookmark" title="Marocchino fermato a Loano con 200 grammi di marijuana in auto">Marocchino fermato a Loano con 200 grammi di marijuana in auto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/migrante-travolto-e-ucciso-sulla8-allaltezza-di-roquebrune/2017/12/28/275260/" rel="bookmark" title="Migrante travolto e ucciso sull&#8217;A8 all&#8217;altezza di Roquebrune"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/a8-roquebrune.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/a8-roquebrune.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/a8-roquebrune.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/a8-roquebrune.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/a8-roquebrune.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/a8-roquebrune.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/a8-roquebrune.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Migrante travolto e ucciso sull&#8217;A8 all&#8217;altezza di Roquebrune"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/migrante-travolto-e-ucciso-sulla8-allaltezza-di-roquebrune/2017/12/28/275260/" rel="bookmark" title="Migrante travolto e ucciso sull&#8217;A8 all&#8217;altezza di Roquebrune">Migrante travolto e ucciso sull&#8217;A8 all&#8217;altezza di Roquebrune</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/loano-istituisce-il-nucleo-operativo-cinofilo-della-municipale/2017/12/28/275253/" rel="bookmark" title="Loano istituisce il nucleo operativo cinofilo della Municipale"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/municipale-loano-controllo.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/municipale-loano-controllo.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/municipale-loano-controllo.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/municipale-loano-controllo.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/municipale-loano-controllo.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/municipale-loano-controllo.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/municipale-loano-controllo.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Loano istituisce il nucleo operativo cinofilo della Municipale"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/loano-istituisce-il-nucleo-operativo-cinofilo-della-municipale/2017/12/28/275253/" rel="bookmark" title="Loano istituisce il nucleo operativo cinofilo della Municipale">Loano istituisce il nucleo operativo cinofilo della Municipale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-siap-genova-sulla-nomina-di-caldarozzi-a-vice-capo-della-dia/2017/12/28/275244/" rel="bookmark" title="Il Siap Genova sulla nomina di Caldarozzi a vice capo della DIA"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/siap-genova.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/siap-genova.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/siap-genova.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/siap-genova.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/siap-genova.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/siap-genova.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/siap-genova.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Siap Genova sulla nomina di Caldarozzi a vice capo della DIA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-siap-genova-sulla-nomina-di-caldarozzi-a-vice-capo-della-dia/2017/12/28/275244/" rel="bookmark" title="Il Siap Genova sulla nomina di Caldarozzi a vice capo della DIA">Il Siap Genova sulla nomina di Caldarozzi a vice capo della DIA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/genovese-nasconde-in-casa-piu-di-5-chili-di-droga-arrestato/2017/12/28/275239/" rel="bookmark" title="Genovese nasconde in casa più di 5 chili di droga: arrestato"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/marijuana-sequestro-polizia.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/marijuana-sequestro-polizia.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/marijuana-sequestro-polizia.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/marijuana-sequestro-polizia.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/marijuana-sequestro-polizia.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/marijuana-sequestro-polizia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/marijuana-sequestro-polizia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genovese nasconde in casa più di 5 chili di droga: arrestato"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/genovese-nasconde-in-casa-piu-di-5-chili-di-droga-arrestato/2017/12/28/275239/" rel="bookmark" title="Genovese nasconde in casa più di 5 chili di droga: arrestato">Genovese nasconde in casa più di 5 chili di droga: arrestato</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a4548f48075b" id="td_uid_2_5a4548f4cba0e" data-td_block_id="td_uid_1_5a4548f48075b" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5a4548f48075b"  id="td_uid_3_5a4548f4cbb4a" data-td_block_id="td_uid_1_5a4548f48075b" data-td_filter_value="13761" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_5a4548f48075b"  id="td_uid_4_5a4548f4cbcab" data-td_block_id="td_uid_1_5a4548f48075b" data-td_filter_value="13722" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_5a4548f48075b"  id="td_uid_5_5a4548f4cd3ed" data-td_block_id="td_uid_1_5a4548f48075b" data-td_filter_value="13741" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_5a4548f48075b"  id="td_uid_6_5a4548f4cd6e6" data-td_block_id="td_uid_1_5a4548f48075b" data-td_filter_value="13737" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_5a4548f48075b"  id="td_uid_7_5a4548f4cd969" data-td_block_id="td_uid_1_5a4548f48075b" data-td_filter_value="13754" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a4548f48075b" data-td_block_id="td_uid_1_5a4548f48075b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a4548f48075b" data-td_block_id="td_uid_1_5a4548f48075b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5a4548f4d9abd = new tdBlock();
block_td_uid_8_5a4548f4d9abd.id = "td_uid_8_5a4548f4d9abd";
block_td_uid_8_5a4548f4d9abd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13708","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_5a4548f4d9abd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a4548f4d9abd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5a4548f4d9abd.td_column_number = "3";
block_td_uid_8_5a4548f4d9abd.block_type = "td_block_mega_menu";
block_td_uid_8_5a4548f4d9abd.post_count = "5";
block_td_uid_8_5a4548f4d9abd.found_posts = "5380";
block_td_uid_8_5a4548f4d9abd.header_color = "";
block_td_uid_8_5a4548f4d9abd.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a4548f4d9abd.max_num_pages = "1076";
tdBlocksArray.push(block_td_uid_8_5a4548f4d9abd);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5a4548f4d9abd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5a4548f4d9abd" ><div id=td_uid_8_5a4548f4d9abd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/autonomia-della-liguria-inviata-richiesta-ufficiale-a-governo/2017/12/28/275294/" rel="bookmark" title="Autonomia della Liguria: inviata richiesta ufficiale a Governo"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/2017-08-04-14.12.07.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/2017-08-04-14.12.07.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/2017-08-04-14.12.07.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/2017-08-04-14.12.07.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/2017-08-04-14.12.07.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/2017-08-04-14.12.07.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/2017-08-04-14.12.07.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autonomia della Liguria: inviata richiesta ufficiale a Governo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/autonomia-della-liguria-inviata-richiesta-ufficiale-a-governo/2017/12/28/275294/" rel="bookmark" title="Autonomia della Liguria: inviata richiesta ufficiale a Governo">Autonomia della Liguria: inviata richiesta ufficiale a Governo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/botti-capodanno-tursi-regolamento-li-vieta-durante-manifestazioni-pubbliche/2017/12/28/275292/" rel="bookmark" title="Botti Capodanno, Tursi: regolamento li vieta durante manifestazioni pubbliche"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/petardo-big-beta-2.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/petardo-big-beta-2.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/petardo-big-beta-2.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/petardo-big-beta-2.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/petardo-big-beta-2.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/petardo-big-beta-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/petardo-big-beta-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Botti Capodanno, Tursi: regolamento li vieta durante manifestazioni pubbliche"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/botti-capodanno-tursi-regolamento-li-vieta-durante-manifestazioni-pubbliche/2017/12/28/275292/" rel="bookmark" title="Botti Capodanno, Tursi: regolamento li vieta durante manifestazioni pubbliche">Botti Capodanno, Tursi: regolamento li vieta durante manifestazioni pubbliche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mattarella-ha-sciolto-le-camere-legislatura-xvii-e-finita-finalmente-si-vota/2017/12/28/275275/" rel="bookmark" title="Mattarella ha sciolto le Camere: legislatura XVII è finita, finalmente si vota"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/06/toti-mattarella-pertini.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/06/toti-mattarella-pertini.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/06/toti-mattarella-pertini.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/06/toti-mattarella-pertini.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/06/toti-mattarella-pertini.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/06/toti-mattarella-pertini.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mattarella ha sciolto le Camere: legislatura XVII è finita, finalmente si vota"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mattarella-ha-sciolto-le-camere-legislatura-xvii-e-finita-finalmente-si-vota/2017/12/28/275275/" rel="bookmark" title="Mattarella ha sciolto le Camere: legislatura XVII è finita, finalmente si vota">Mattarella ha sciolto le Camere: legislatura XVII è finita, finalmente si vota</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/capodanno-sicuro-bucci-non-e-appendino-bottiglie-vetro-vietate-dalle-1930/2017/12/28/275238/" rel="bookmark" title="Capodanno sicuro, Bucci non è Appendino: bottiglie vetro vietate dalle 19,30"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/torino-piazza-san-carlo-juve.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/torino-piazza-san-carlo-juve.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/torino-piazza-san-carlo-juve.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/torino-piazza-san-carlo-juve.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/torino-piazza-san-carlo-juve.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/torino-piazza-san-carlo-juve.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/torino-piazza-san-carlo-juve.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capodanno sicuro, Bucci non è Appendino: bottiglie vetro vietate dalle 19,30"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/capodanno-sicuro-bucci-non-e-appendino-bottiglie-vetro-vietate-dalle-1930/2017/12/28/275238/" rel="bookmark" title="Capodanno sicuro, Bucci non è Appendino: bottiglie vetro vietate dalle 19,30">Capodanno sicuro, Bucci non è Appendino: bottiglie vetro vietate dalle 19,30</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/legali-bossi-redditi-da-parlamentare-insequestrabili-restituiteci-i-soldi/2017/12/27/275183/" rel="bookmark" title="Legali Bossi: redditi da parlamentare insequestrabili, restituiteci i soldi"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/bossi.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/bossi.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/bossi.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/bossi.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/bossi.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/bossi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/bossi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Legali Bossi: redditi da parlamentare insequestrabili, restituiteci i soldi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/legali-bossi-redditi-da-parlamentare-insequestrabili-restituiteci-i-soldi/2017/12/27/275183/" rel="bookmark" title="Legali Bossi: redditi da parlamentare insequestrabili, restituiteci i soldi">Legali Bossi: redditi da parlamentare insequestrabili, restituiteci i soldi</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5a4548f4d9abd" id="td_uid_9_5a4548f4ed485" data-td_block_id="td_uid_8_5a4548f4d9abd" data-td_filter_value="" href="http://www.ligurianotizie.it/category/politica-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_5a4548f4d9abd"  id="td_uid_10_5a4548f4ed694" data-td_block_id="td_uid_8_5a4548f4d9abd" data-td_filter_value="13736" href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_5a4548f4d9abd"  id="td_uid_11_5a4548f4ed8de" data-td_block_id="td_uid_8_5a4548f4d9abd" data-td_filter_value="13723" href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_5a4548f4d9abd"  id="td_uid_12_5a4548f4edb15" data-td_block_id="td_uid_8_5a4548f4d9abd" data-td_filter_value="13753" href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_5a4548f4d9abd"  id="td_uid_13_5a4548f4edd4f" data-td_block_id="td_uid_8_5a4548f4d9abd" data-td_filter_value="13721" href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_5a4548f4d9abd"  id="td_uid_14_5a4548f4edf7b" data-td_block_id="td_uid_8_5a4548f4d9abd" data-td_filter_value="13760" href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a4548f4d9abd" data-td_block_id="td_uid_8_5a4548f4d9abd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a4548f4d9abd" data-td_block_id="td_uid_8_5a4548f4d9abd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5a4548f506cfb = new tdBlock();
block_td_uid_15_5a4548f506cfb.id = "td_uid_15_5a4548f506cfb";
block_td_uid_15_5a4548f506cfb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13704","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_5a4548f506cfb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5a4548f506cfb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_5a4548f506cfb.td_column_number = "3";
block_td_uid_15_5a4548f506cfb.block_type = "td_block_mega_menu";
block_td_uid_15_5a4548f506cfb.post_count = "5";
block_td_uid_15_5a4548f506cfb.found_posts = "15873";
block_td_uid_15_5a4548f506cfb.header_color = "";
block_td_uid_15_5a4548f506cfb.ajax_pagination_infinite_stop = "";
block_td_uid_15_5a4548f506cfb.max_num_pages = "3175";
tdBlocksArray.push(block_td_uid_15_5a4548f506cfb);</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5a4548f506cfb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5a4548f506cfb" ><div id=td_uid_15_5a4548f506cfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/genoa-laxalt-torino-avversario-ostico/2017/12/28/275281/" rel="bookmark" title="Genoa, Laxalt: Torino avversario ostico"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/laxalt_genoa.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/laxalt_genoa.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/laxalt_genoa.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/laxalt_genoa.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/laxalt_genoa.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/laxalt_genoa.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/laxalt_genoa.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genoa, Laxalt: Torino avversario ostico"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/genoa-laxalt-torino-avversario-ostico/2017/12/28/275281/" rel="bookmark" title="Genoa, Laxalt: Torino avversario ostico">Genoa, Laxalt: Torino avversario ostico</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pallanuoto-si-ritira-botto-del-chiavari-nuoto/2017/12/28/275279/" rel="bookmark" title="Pallanuoto, si ritira Botto del Chiavari Nuoto"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=300%2C225 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=561%2C420 561w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=640%2C479 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=681%2C510 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, si ritira Botto del Chiavari Nuoto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pallanuoto-si-ritira-botto-del-chiavari-nuoto/2017/12/28/275279/" rel="bookmark" title="Pallanuoto, si ritira Botto del Chiavari Nuoto">Pallanuoto, si ritira Botto del Chiavari Nuoto</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/calcio-oggi-e-domani-il-trofeo-citta-di-loano/2017/12/28/275220/" rel="bookmark" title="Calcio, oggi e domani il Trofeo Città  di Loano"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/campo-calcio-sintetico.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/campo-calcio-sintetico.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/campo-calcio-sintetico.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/campo-calcio-sintetico.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/campo-calcio-sintetico.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/campo-calcio-sintetico.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/campo-calcio-sintetico.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Calcio, oggi e domani il Trofeo Città  di Loano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/calcio-oggi-e-domani-il-trofeo-citta-di-loano/2017/12/28/275220/" rel="bookmark" title="Calcio, oggi e domani il Trofeo Città  di Loano">Calcio, oggi e domani il Trofeo Città  di Loano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ciclismo-fino-al-31-le-iscrizioni-per-la-gf-loano/2017/12/28/275218/" rel="bookmark" title="Ciclismo, fino al 31 le iscrizioni per la GF Loano"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/trofeo-citta-loano.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/trofeo-citta-loano.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/trofeo-citta-loano.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/trofeo-citta-loano.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/trofeo-citta-loano.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/trofeo-citta-loano.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/trofeo-citta-loano.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ciclismo, fino al 31 le iscrizioni per la GF Loano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ciclismo-fino-al-31-le-iscrizioni-per-la-gf-loano/2017/12/28/275218/" rel="bookmark" title="Ciclismo, fino al 31 le iscrizioni per la GF Loano">Ciclismo, fino al 31 le iscrizioni per la GF Loano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/sincro-inizio-2018-di-lavoro-per-le-nazionali/2017/12/28/275216/" rel="bookmark" title="Sincro, inizio 2018 di lavoro per le Nazionali"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/08/sincro_italia_2016.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sincro, inizio 2018 di lavoro per le Nazionali"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/sincro-inizio-2018-di-lavoro-per-le-nazionali/2017/12/28/275216/" rel="bookmark" title="Sincro, inizio 2018 di lavoro per le Nazionali">Sincro, inizio 2018 di lavoro per le Nazionali</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_5a4548f506cfb" id="td_uid_16_5a4548f525a88" data-td_block_id="td_uid_15_5a4548f506cfb" data-td_filter_value="" href="http://www.ligurianotizie.it/category/sport-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_5a4548f506cfb"  id="td_uid_17_5a4548f525bd6" data-td_block_id="td_uid_15_5a4548f506cfb" data-td_filter_value="13742" href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_5a4548f506cfb"  id="td_uid_18_5a4548f525d6d" data-td_block_id="td_uid_15_5a4548f506cfb" data-td_filter_value="13765" href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_5a4548f506cfb"  id="td_uid_19_5a4548f525ef4" data-td_block_id="td_uid_15_5a4548f506cfb" data-td_filter_value="13716" href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_5a4548f506cfb"  id="td_uid_20_5a4548f526078" data-td_block_id="td_uid_15_5a4548f506cfb" data-td_filter_value="13751" href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_5a4548f506cfb"  id="td_uid_21_5a4548f526200" data-td_block_id="td_uid_15_5a4548f506cfb" data-td_filter_value="13729" href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5a4548f506cfb" data-td_block_id="td_uid_15_5a4548f506cfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5a4548f506cfb" data-td_block_id="td_uid_15_5a4548f506cfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_5a4548f5329eb = new tdBlock();
block_td_uid_22_5a4548f5329eb.id = "td_uid_22_5a4548f5329eb";
block_td_uid_22_5a4548f5329eb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13709","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_5a4548f5329eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5a4548f5329eb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5a4548f5329eb.td_column_number = "3";
block_td_uid_22_5a4548f5329eb.block_type = "td_block_mega_menu";
block_td_uid_22_5a4548f5329eb.post_count = "5";
block_td_uid_22_5a4548f5329eb.found_posts = "1841";
block_td_uid_22_5a4548f5329eb.header_color = "";
block_td_uid_22_5a4548f5329eb.ajax_pagination_infinite_stop = "";
block_td_uid_22_5a4548f5329eb.max_num_pages = "369";
tdBlocksArray.push(block_td_uid_22_5a4548f5329eb);</script><div class="td_block_wrap td_block_mega_menu td_uid_22_5a4548f5329eb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_5a4548f5329eb" ><div id=td_uid_22_5a4548f5329eb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mondomarine-savona-rinnovata-concessione-portuale-6-mesi/2017/12/28/275288/" rel="bookmark" title="Mondomarine Savona, rinnovata concessione portuale (6 mesi)"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=300%2C225 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=560%2C420 560w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=640%2C480 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/mondomarine-savona-porto.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mondomarine Savona, rinnovata concessione portuale (6 mesi)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mondomarine-savona-rinnovata-concessione-portuale-6-mesi/2017/12/28/275288/" rel="bookmark" title="Mondomarine Savona, rinnovata concessione portuale (6 mesi)">Mondomarine Savona, rinnovata concessione portuale (6 mesi)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mondomarine-brutto-natale-per-i-lavoratori/2017/12/25/274889/" rel="bookmark" title="MondoMarine, brutto Natale per i lavoratori"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/mondomarine-savona-regione-de-ferrari.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/mondomarine-savona-regione-de-ferrari.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/mondomarine-savona-regione-de-ferrari.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/mondomarine-savona-regione-de-ferrari.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/mondomarine-savona-regione-de-ferrari.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/mondomarine-savona-regione-de-ferrari.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/mondomarine-savona-regione-de-ferrari.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MondoMarine, brutto Natale per i lavoratori"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mondomarine-brutto-natale-per-i-lavoratori/2017/12/25/274889/" rel="bookmark" title="MondoMarine, brutto Natale per i lavoratori">MondoMarine, brutto Natale per i lavoratori</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/commercio-fondo-solidarieta-per-i-civ-sostegno-a-negozi-di-vicinato/2017/12/23/274577/" rel="bookmark" title="Commercio: fondo solidarietà per i Civ, sostegno a negozi di vicinato"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/regione.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/regione.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/regione.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/regione.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/regione.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/regione.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/10/regione.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Commercio: fondo solidarietà per i Civ, sostegno a negozi di vicinato"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/commercio-fondo-solidarieta-per-i-civ-sostegno-a-negozi-di-vicinato/2017/12/23/274577/" rel="bookmark" title="Commercio: fondo solidarietà per i Civ, sostegno a negozi di vicinato">Commercio: fondo solidarietà per i Civ, sostegno a negozi di vicinato</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/piaggio-aerospace-col-piano-industriale-arrivano-255-milioni/2017/12/22/274532/" rel="bookmark" title="Piaggio Aerospace, col piano industriale arrivano 255 milioni"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/piaggio-p180.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/piaggio-p180.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/piaggio-p180.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/piaggio-p180.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/piaggio-p180.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/piaggio-p180.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/03/piaggio-p180.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Piaggio Aerospace, col piano industriale arrivano 255 milioni"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/piaggio-aerospace-col-piano-industriale-arrivano-255-milioni/2017/12/22/274532/" rel="bookmark" title="Piaggio Aerospace, col piano industriale arrivano 255 milioni">Piaggio Aerospace, col piano industriale arrivano 255 milioni</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/carige-nuova-picchiata-per-il-titolo-in-mattinata/2017/12/22/274514/" rel="bookmark" title="Carige, nuova picchiata per il titolo in mattinata"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arton41102-f23d8.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carige, nuova picchiata per il titolo in mattinata"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/carige-nuova-picchiata-per-il-titolo-in-mattinata/2017/12/22/274514/" rel="bookmark" title="Carige, nuova picchiata per il titolo in mattinata">Carige, nuova picchiata per il titolo in mattinata</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5a4548f5329eb" id="td_uid_23_5a4548f53b193" data-td_block_id="td_uid_22_5a4548f5329eb" data-td_filter_value="" href="http://www.ligurianotizie.it/category/economia-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_5a4548f5329eb"  id="td_uid_24_5a4548f53b2b7" data-td_block_id="td_uid_22_5a4548f5329eb" data-td_filter_value="13762" href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_5a4548f5329eb"  id="td_uid_25_5a4548f53b405" data-td_block_id="td_uid_22_5a4548f5329eb" data-td_filter_value="13724" href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_5a4548f5329eb"  id="td_uid_26_5a4548f53b54f" data-td_block_id="td_uid_22_5a4548f5329eb" data-td_filter_value="13749" href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_5a4548f5329eb"  id="td_uid_27_5a4548f53b689" data-td_block_id="td_uid_22_5a4548f5329eb" data-td_filter_value="13739" href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_5a4548f5329eb"  id="td_uid_28_5a4548f53b7d5" data-td_block_id="td_uid_22_5a4548f5329eb" data-td_filter_value="13755" href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5a4548f5329eb" data-td_block_id="td_uid_22_5a4548f5329eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5a4548f5329eb" data-td_block_id="td_uid_22_5a4548f5329eb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_5a4548f546399 = new tdBlock();
block_td_uid_29_5a4548f546399.id = "td_uid_29_5a4548f546399";
block_td_uid_29_5a4548f546399.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13700","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_5a4548f546399_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5a4548f546399_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_5a4548f546399.td_column_number = "3";
block_td_uid_29_5a4548f546399.block_type = "td_block_mega_menu";
block_td_uid_29_5a4548f546399.post_count = "5";
block_td_uid_29_5a4548f546399.found_posts = "1577";
block_td_uid_29_5a4548f546399.header_color = "";
block_td_uid_29_5a4548f546399.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a4548f546399.max_num_pages = "316";
tdBlocksArray.push(block_td_uid_29_5a4548f546399);</script><div class="td_block_wrap td_block_mega_menu td_uid_29_5a4548f546399_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_5a4548f546399" ><div id=td_uid_29_5a4548f546399 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/case-popolari-regione-attiva-numero-verde-anti-abusivi-800282191/2017/12/28/275296/" rel="bookmark" title="Case popolari, Regione attiva numero verde anti abusivi 800282191"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=300%2C225 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=560%2C420 560w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=640%2C480 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/05/18767442_10154818674648155_4332099156703881599_n.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Case popolari, Regione attiva numero verde anti abusivi 800282191"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/case-popolari-regione-attiva-numero-verde-anti-abusivi-800282191/2017/12/28/275296/" rel="bookmark" title="Case popolari, Regione attiva numero verde anti abusivi 800282191">Case popolari, Regione attiva numero verde anti abusivi 800282191</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/viale-sistema-pronto-soccorso-ha-retto-1014-richieste-a-guardia-medica-2/2017/12/27/275179/" rel="bookmark" title="Viale: sistema Pronto Soccorso ha retto, 1014 richieste a Guardia medica"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/FullSizeRender-568x328.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/FullSizeRender-568x328.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/FullSizeRender-568x328.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/FullSizeRender-568x328.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/FullSizeRender-568x328.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/FullSizeRender-568x328.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/05/FullSizeRender-568x328.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Viale: sistema Pronto Soccorso ha retto, 1014 richieste a Guardia medica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/viale-sistema-pronto-soccorso-ha-retto-1014-richieste-a-guardia-medica-2/2017/12/27/275179/" rel="bookmark" title="Viale: sistema Pronto Soccorso ha retto, 1014 richieste a Guardia medica">Viale: sistema Pronto Soccorso ha retto, 1014 richieste a Guardia medica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/fisco-zero-cartelle-a-natale-a-genova-e-liguria-stop-a-7-mila-atti/2017/12/27/275131/" rel="bookmark" title="Fisco: zero cartelle a Natale, a Genova e Liguria stop a 7mila atti"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fisco: zero cartelle a Natale, a Genova e Liguria stop a 7mila atti"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/fisco-zero-cartelle-a-natale-a-genova-e-liguria-stop-a-7-mila-atti/2017/12/27/275131/" rel="bookmark" title="Fisco: zero cartelle a Natale, a Genova e Liguria stop a 7mila atti">Fisco: zero cartelle a Natale, a Genova e Liguria stop a 7mila atti</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/attenzione-alla-cinese-9mila-liguri-a-letto-ko-picco-influenzale-a-gennaio/2017/12/27/275073/" rel="bookmark" title="Attenzione alla cinese: 9mila liguri a letto ko. Picco influenzale a gennaio"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/influenza-.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/influenza-.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/influenza-.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/influenza-.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/influenza-.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/influenza-.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/01/influenza-.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Attenzione alla cinese: 9mila liguri a letto ko. Picco influenzale a gennaio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/attenzione-alla-cinese-9mila-liguri-a-letto-ko-picco-influenzale-a-gennaio/2017/12/27/275073/" rel="bookmark" title="Attenzione alla cinese: 9mila liguri a letto ko. Picco influenzale a gennaio">Attenzione alla cinese: 9mila liguri a letto ko. Picco influenzale a gennaio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/accessi-ai-pronto-soccorso-in-liguria-a-natale-la-situazione/2017/12/26/275021/" rel="bookmark" title="Accessi ai Pronto Soccorso in Liguria a Natale, la situazione"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/pronto-soccorso-san-martino-ambulanze.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/pronto-soccorso-san-martino-ambulanze.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/pronto-soccorso-san-martino-ambulanze.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/pronto-soccorso-san-martino-ambulanze.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/pronto-soccorso-san-martino-ambulanze.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/pronto-soccorso-san-martino-ambulanze.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/07/pronto-soccorso-san-martino-ambulanze.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Accessi ai Pronto Soccorso in Liguria a Natale, la situazione"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/accessi-ai-pronto-soccorso-in-liguria-a-natale-la-situazione/2017/12/26/275021/" rel="bookmark" title="Accessi ai Pronto Soccorso in Liguria a Natale, la situazione">Accessi ai Pronto Soccorso in Liguria a Natale, la situazione</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5a4548f546399" id="td_uid_30_5a4548f54cfce" data-td_block_id="td_uid_29_5a4548f546399" data-td_filter_value="" href="http://www.ligurianotizie.it/category/consumatori-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_5a4548f546399"  id="td_uid_31_5a4548f54df6a" data-td_block_id="td_uid_29_5a4548f546399" data-td_filter_value="13747" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_5a4548f546399"  id="td_uid_32_5a4548f54ef10" data-td_block_id="td_uid_29_5a4548f546399" data-td_filter_value="13718" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_5a4548f546399"  id="td_uid_33_5a4548f54f09a" data-td_block_id="td_uid_29_5a4548f546399" data-td_filter_value="13732" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_5a4548f546399"  id="td_uid_34_5a4548f54f1f7" data-td_block_id="td_uid_29_5a4548f546399" data-td_filter_value="13748" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_5a4548f546399"  id="td_uid_35_5a4548f54f355" data-td_block_id="td_uid_29_5a4548f546399" data-td_filter_value="13731" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5a4548f546399" data-td_block_id="td_uid_29_5a4548f546399"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5a4548f546399" data-td_block_id="td_uid_29_5a4548f546399"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_5a4548f55c48b = new tdBlock();
block_td_uid_36_5a4548f55c48b.id = "td_uid_36_5a4548f55c48b";
block_td_uid_36_5a4548f55c48b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13705","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_5a4548f55c48b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a4548f55c48b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_5a4548f55c48b.td_column_number = "3";
block_td_uid_36_5a4548f55c48b.block_type = "td_block_mega_menu";
block_td_uid_36_5a4548f55c48b.post_count = "5";
block_td_uid_36_5a4548f55c48b.found_posts = "8407";
block_td_uid_36_5a4548f55c48b.header_color = "";
block_td_uid_36_5a4548f55c48b.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a4548f55c48b.max_num_pages = "1682";
tdBlocksArray.push(block_td_uid_36_5a4548f55c48b);</script><div class="td_block_wrap td_block_mega_menu td_uid_36_5a4548f55c48b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_5a4548f55c48b" ><div id=td_uid_36_5a4548f55c48b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/camogli-concerto-e-auguri-giovedi-2-gennaio-teatro-sociale/2017/12/27/275134/" rel="bookmark" title="Camogli: Concerto e auguri giovedì 2 gennaio Teatro Sociale"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/04/teatro_sociale_camogli.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Camogli: Concerto e auguri giovedì 2 gennaio Teatro Sociale"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/camogli-concerto-e-auguri-giovedi-2-gennaio-teatro-sociale/2017/12/27/275134/" rel="bookmark" title="Camogli: Concerto e auguri giovedì 2 gennaio Teatro Sociale">Camogli: Concerto e auguri giovedì 2 gennaio Teatro Sociale</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-natale-barocco-alloratorio-di-santerasmo-a-sori/2017/12/26/275017/" rel="bookmark" title="Il Natale Barocco all’Oratorio di Sant’Erasmo a Sori"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/sori.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/sori.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/sori.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/sori.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/sori.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/sori.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/sori.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il Natale Barocco all’Oratorio di Sant’Erasmo a Sori"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-natale-barocco-alloratorio-di-santerasmo-a-sori/2017/12/26/275017/" rel="bookmark" title="Il Natale Barocco all’Oratorio di Sant’Erasmo a Sori">Il Natale Barocco all’Oratorio di Sant’Erasmo a Sori</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rapallo-a-circumnavigando-festival-la-famiglia-mirabella-e-il-circo-ribolle/2017/12/26/274973/" rel="bookmark" title="Rapallo, a Circumnavigando Festival La Famiglia Mirabella e Il Circo Ribolle"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/famiglia-mirabella.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/famiglia-mirabella.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/famiglia-mirabella.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/famiglia-mirabella.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/famiglia-mirabella.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/famiglia-mirabella.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/famiglia-mirabella.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rapallo, a Circumnavigando Festival La Famiglia Mirabella e Il Circo Ribolle"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rapallo-a-circumnavigando-festival-la-famiglia-mirabella-e-il-circo-ribolle/2017/12/26/274973/" rel="bookmark" title="Rapallo, a Circumnavigando Festival La Famiglia Mirabella e Il Circo Ribolle">Rapallo, a Circumnavigando Festival La Famiglia Mirabella e Il Circo Ribolle</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mercatino-dei-sapori-e-delle-tradizioni-sabato-30-a-chiavari/2017/12/25/274833/" rel="bookmark" title="Mercatino dei sapori e delle tradizioni sabato 30 a Chiavari"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=300%2C225 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=560%2C420 560w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=640%2C480 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/sapori-al-ducale.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mercatino dei sapori e delle tradizioni sabato 30 a Chiavari"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mercatino-dei-sapori-e-delle-tradizioni-sabato-30-a-chiavari/2017/12/25/274833/" rel="bookmark" title="Mercatino dei sapori e delle tradizioni sabato 30 a Chiavari">Mercatino dei sapori e delle tradizioni sabato 30 a Chiavari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/chiavari-concerto-gruppo-vocale-e-strumentale-antares/2017/12/25/274827/" rel="bookmark" title="Chiavari: Concerto gruppo vocale e strumentale Antares"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/4924_1211_pil_4659.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/4924_1211_pil_4659.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/4924_1211_pil_4659.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/4924_1211_pil_4659.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/4924_1211_pil_4659.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/4924_1211_pil_4659.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/4924_1211_pil_4659.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chiavari: Concerto gruppo vocale e strumentale Antares"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/chiavari-concerto-gruppo-vocale-e-strumentale-antares/2017/12/25/274827/" rel="bookmark" title="Chiavari: Concerto gruppo vocale e strumentale Antares">Chiavari: Concerto gruppo vocale e strumentale Antares</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5a4548f55c48b" id="td_uid_37_5a4548f56c6b8" data-td_block_id="td_uid_36_5a4548f55c48b" data-td_filter_value="" href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_5a4548f55c48b"  id="td_uid_38_5a4548f56c7eb" data-td_block_id="td_uid_36_5a4548f55c48b" data-td_filter_value="13764" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_5a4548f55c48b"  id="td_uid_39_5a4548f56c93e" data-td_block_id="td_uid_36_5a4548f55c48b" data-td_filter_value="13726" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_5a4548f55c48b"  id="td_uid_40_5a4548f56ca92" data-td_block_id="td_uid_36_5a4548f55c48b" data-td_filter_value="13740" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_5a4548f55c48b"  id="td_uid_41_5a4548f56cbd9" data-td_block_id="td_uid_36_5a4548f55c48b" data-td_filter_value="13728" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_5a4548f55c48b"  id="td_uid_42_5a4548f56cd21" data-td_block_id="td_uid_36_5a4548f55c48b" data-td_filter_value="13757" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5a4548f55c48b" data-td_block_id="td_uid_36_5a4548f55c48b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_5a4548f55c48b" data-td_block_id="td_uid_36_5a4548f55c48b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_5a4548f57928d = new tdBlock();
block_td_uid_43_5a4548f57928d.id = "td_uid_43_5a4548f57928d";
block_td_uid_43_5a4548f57928d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_5a4548f57928d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a4548f57928d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_5a4548f57928d.td_column_number = "3";
block_td_uid_43_5a4548f57928d.block_type = "td_block_mega_menu";
block_td_uid_43_5a4548f57928d.post_count = "5";
block_td_uid_43_5a4548f57928d.found_posts = "4158";
block_td_uid_43_5a4548f57928d.header_color = "";
block_td_uid_43_5a4548f57928d.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a4548f57928d.max_num_pages = "832";
tdBlocksArray.push(block_td_uid_43_5a4548f57928d);</script><div class="td_block_wrap td_block_mega_menu td_uid_43_5a4548f57928d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_5a4548f57928d" ><div id=td_uid_43_5a4548f57928d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/capodanno-a-palazzo-lomellino-per-i-rolli-night-con-la-mostra-su-piola/2017/12/28/275257/" rel="bookmark" title="Capodanno a Palazzo Lomellino per i Rolli Night con la mostra su Piola"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/palazzo-nicolosio-lomellino.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capodanno a Palazzo Lomellino per i Rolli Night con la mostra su Piola"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/capodanno-a-palazzo-lomellino-per-i-rolli-night-con-la-mostra-su-piola/2017/12/28/275257/" rel="bookmark" title="Capodanno a Palazzo Lomellino per i Rolli Night con la mostra su Piola">Capodanno a Palazzo Lomellino per i Rolli Night con la mostra su Piola</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/al-castello-di-nervi-presentazione-libro-stelle-della-danza-sotto-il-cielo-di-nervi/2017/12/28/275249/" rel="bookmark" title="Al Castello di Nervi presentazione libro Stelle della danza sotto il cielo di Nervi"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Castello-di-Nervi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Castello di Nervi presentazione libro Stelle della danza sotto il cielo di Nervi"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/al-castello-di-nervi-presentazione-libro-stelle-della-danza-sotto-il-cielo-di-nervi/2017/12/28/275249/" rel="bookmark" title="Al Castello di Nervi presentazione libro Stelle della danza sotto il cielo di Nervi">Al Castello di Nervi presentazione libro Stelle della danza sotto il cielo di Nervi</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/la-scuola-degli-asini-alla-societa-economica-di-chiavari/2017/12/27/274843/" rel="bookmark" title="La scuola degli asini alla Società Economica di Chiavari"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Locandina-29-dicembre-2017def.jpeg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Locandina-29-dicembre-2017def.jpeg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Locandina-29-dicembre-2017def.jpeg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Locandina-29-dicembre-2017def.jpeg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Locandina-29-dicembre-2017def.jpeg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Locandina-29-dicembre-2017def.jpeg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/Locandina-29-dicembre-2017def.jpeg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La scuola degli asini alla Società Economica di Chiavari"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/la-scuola-degli-asini-alla-societa-economica-di-chiavari/2017/12/27/274843/" rel="bookmark" title="La scuola degli asini alla Società Economica di Chiavari">La scuola degli asini alla Società Economica di Chiavari</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/testico-maratona-fotografica-per-il-calendario-2018/2017/12/27/275091/" rel="bookmark" title="Testico: maratona fotografica per il calendario 2018"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/foto-testico-concorso.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/foto-testico-concorso.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/foto-testico-concorso.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/foto-testico-concorso.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/foto-testico-concorso.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/foto-testico-concorso.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/foto-testico-concorso.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Testico: maratona fotografica per il calendario 2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/testico-maratona-fotografica-per-il-calendario-2018/2017/12/27/275091/" rel="bookmark" title="Testico: maratona fotografica per il calendario 2018">Testico: maratona fotografica per il calendario 2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/successo-a-roccavignale-per-il-presepe-vivente/2017/12/26/274986/" rel="bookmark" title="Successo a Roccavignale per il presepe vivente"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/presepe-vivente-roccavignale.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/presepe-vivente-roccavignale.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/presepe-vivente-roccavignale.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/presepe-vivente-roccavignale.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/presepe-vivente-roccavignale.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/presepe-vivente-roccavignale.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/presepe-vivente-roccavignale.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Successo a Roccavignale per il presepe vivente"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/successo-a-roccavignale-per-il-presepe-vivente/2017/12/26/274986/" rel="bookmark" title="Successo a Roccavignale per il presepe vivente">Successo a Roccavignale per il presepe vivente</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_5a4548f57928d" id="td_uid_44_5a4548f5867dc" data-td_block_id="td_uid_43_5a4548f57928d" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cultura-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_5a4548f57928d"  id="td_uid_45_5a4548f5869c1" data-td_block_id="td_uid_43_5a4548f57928d" data-td_filter_value="13763" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_5a4548f57928d"  id="td_uid_46_5a4548f586c14" data-td_block_id="td_uid_43_5a4548f57928d" data-td_filter_value="13725" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_5a4548f57928d"  id="td_uid_47_5a4548f586e6d" data-td_block_id="td_uid_43_5a4548f57928d" data-td_filter_value="13750" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_5a4548f57928d"  id="td_uid_48_5a4548f5870bd" data-td_block_id="td_uid_43_5a4548f57928d" data-td_filter_value="13727" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_5a4548f57928d"  id="td_uid_49_5a4548f5872ed" data-td_block_id="td_uid_43_5a4548f57928d" data-td_filter_value="13756" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a4548f57928d" data-td_block_id="td_uid_43_5a4548f57928d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_5a4548f57928d" data-td_block_id="td_uid_43_5a4548f57928d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_5a4548f594c80 = new tdBlock();
block_td_uid_50_5a4548f594c80.id = "td_uid_50_5a4548f594c80";
block_td_uid_50_5a4548f594c80.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13699","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_5a4548f594c80_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_5a4548f594c80_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_5a4548f594c80.td_column_number = "3";
block_td_uid_50_5a4548f594c80.block_type = "td_block_mega_menu";
block_td_uid_50_5a4548f594c80.post_count = "5";
block_td_uid_50_5a4548f594c80.found_posts = "802";
block_td_uid_50_5a4548f594c80.header_color = "";
block_td_uid_50_5a4548f594c80.ajax_pagination_infinite_stop = "";
block_td_uid_50_5a4548f594c80.max_num_pages = "161";
tdBlocksArray.push(block_td_uid_50_5a4548f594c80);</script><div class="td_block_wrap td_block_mega_menu td_uid_50_5a4548f594c80_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_5a4548f594c80" ><div id=td_uid_50_5a4548f594c80 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/tursi-nuova-app-exploracity-per-scoprire-i-caruggi-di-genova/2017/12/27/275190/" rel="bookmark" title="Tursi: nuova app Exploracity per scoprire i caruggi di Genova"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=300%2C225 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=560%2C420 560w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=640%2C480 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/exploracity-app-caruggi-centro-storico.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tursi: nuova app Exploracity per scoprire i caruggi di Genova"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/tursi-nuova-app-exploracity-per-scoprire-i-caruggi-di-genova/2017/12/27/275190/" rel="bookmark" title="Tursi: nuova app Exploracity per scoprire i caruggi di Genova">Tursi: nuova app Exploracity per scoprire i caruggi di Genova</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/come-tradizione-ecco-il-doodle-di-buone-feste-da-google/2017/12/25/274818/" rel="bookmark" title="Com’è tradizione ecco il doodle di Buone Feste! da Google"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/doodle-google-buone-feste.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Com’è tradizione ecco il doodle di Buone Feste! da Google"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/come-tradizione-ecco-il-doodle-di-buone-feste-da-google/2017/12/25/274818/" rel="bookmark" title="Com’è tradizione ecco il doodle di Buone Feste! da Google">Com’è tradizione ecco il doodle di Buone Feste! da Google</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/operativa-la-colonnina-di-ricarica-elettrica-al-colombo/2017/12/19/273933/" rel="bookmark" title="Operativa la colonnina di ricarica elettrica al Colombo"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/colonnina-eva-.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Operativa la colonnina di ricarica elettrica al Colombo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/operativa-la-colonnina-di-ricarica-elettrica-al-colombo/2017/12/19/273933/" rel="bookmark" title="Operativa la colonnina di ricarica elettrica al Colombo">Operativa la colonnina di ricarica elettrica al Colombo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/in-fiera-nel-weekend-a-genova-arriva-gizmark-2-2/2017/12/06/271189/" rel="bookmark" title="In Fiera nel weekend a Genova arriva Gizmark 2.2"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/gizmark.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In Fiera nel weekend a Genova arriva Gizmark 2.2"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/in-fiera-nel-weekend-a-genova-arriva-gizmark-2-2/2017/12/06/271189/" rel="bookmark" title="In Fiera nel weekend a Genova arriva Gizmark 2.2">In Fiera nel weekend a Genova arriva Gizmark 2.2</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/la-super-luna-con-lassociazione-astrofili-orione/2017/12/04/270821/" rel="bookmark" title="La Super Luna con l’Associazione Astrofili Orione"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/confronto-super-luna-mini.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/confronto-super-luna-mini.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/confronto-super-luna-mini.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/confronto-super-luna-mini.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/confronto-super-luna-mini.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/confronto-super-luna-mini.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/confronto-super-luna-mini.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Super Luna con l’Associazione Astrofili Orione"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/la-super-luna-con-lassociazione-astrofili-orione/2017/12/04/270821/" rel="bookmark" title="La Super Luna con l’Associazione Astrofili Orione">La Super Luna con l’Associazione Astrofili Orione</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_5a4548f594c80" id="td_uid_51_5a4548f59a5e7" data-td_block_id="td_uid_50_5a4548f594c80" data-td_filter_value="" href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_5a4548f594c80"  id="td_uid_52_5a4548f59a71e" data-td_block_id="td_uid_50_5a4548f594c80" data-td_filter_value="13735" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_5a4548f594c80"  id="td_uid_53_5a4548f59a875" data-td_block_id="td_uid_50_5a4548f594c80" data-td_filter_value="13717" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_5a4548f594c80"  id="td_uid_54_5a4548f59a9c8" data-td_block_id="td_uid_50_5a4548f594c80" data-td_filter_value="13752" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_5a4548f594c80"  id="td_uid_55_5a4548f59ab12" data-td_block_id="td_uid_50_5a4548f594c80" data-td_filter_value="13730" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a><a class="mega-menu-sub-cat-td_uid_50_5a4548f594c80"  id="td_uid_56_5a4548f59ac53" data-td_block_id="td_uid_50_5a4548f594c80" data-td_filter_value="13759" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_5a4548f594c80" data-td_block_id="td_uid_50_5a4548f594c80"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_5a4548f594c80" data-td_block_id="td_uid_50_5a4548f594c80"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="http://www.ligurianotizie.it/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-make-full"><div class="td-header-sp-logo"> <a class="td-main-logo" href="http://www.ligurianotizie.it/"> <img class="td-retina-data" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/> <span class="td-visual-hidden">Liguria Notizie</span> </a></div><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="g g-13"><div class="g-single a-29"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9971922749006361"
data-ad-slot="5441877692"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-275264" class="post-275264 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca-savona tag-carabinieri tag-loano tag-marijuana tag-marocchino" itemscope itemtype="http://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Visualizza tutti i post in Cronaca" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/cronaca-liguria/"> <span itemprop="name">Cronaca</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Visualizza tutti i post in Cronaca Savona" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-savona/"> <span itemprop="name">Cronaca Savona</span> </a><meta itemprop="position" content = "2"></span></div><ul class="td-category"><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a></li><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-savona/">Cronaca Savona</a></li></ul> <header><h1 class="entry-title">Marocchino fermato a Loano con 200 grammi di marijuana in auto</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-28T13:58:19+00:00" >28 dicembre 2017</time></span><div class="td-post-comments"><a href="http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fmarocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto%2F2017%2F12%2F28%2F275264%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marocchino+fermato+a+Loano+con+200+grammi+di+marijuana+in+auto&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fmarocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto%2F2017%2F12%2F28%2F275264%2F&via=Liguria+Notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marocchino+fermato+a+Loano+con+200+grammi+di+marijuana+in+auto%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fmarocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto%2F2017%2F12%2F28%2F275264%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><figure><a href="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?fit=728%2C413" data-caption="Marocchino fermato a Loano con 200 grammi di marijuana in auto"><img width="640" height="363" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=640%2C363" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?w=728 728w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=300%2C170 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=640%2C363 640w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?resize=681%2C386 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Carabinieri-112"/></a><figcaption class="wp-caption-text">Marocchino fermato a Loano con 200 grammi di marijuana in auto</figcaption></figure></div><div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-4"><div class="g-single a-33"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9971922749006361"
data-ad-slot="5302276894"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><p>La notte scorsa un’auto con alcuni stranieri a bordo è stata fermata dai carabinieri in via Monte Pasubio, a Loano.</p><p>All’interno i militari hanno rinvenuto quasi 200 grammi di marijuana e un manganello telescopico, arma consentita soltanto alle forze dell’ordine.</p><p>Il conducente dell’auto, un marocchino di 21 anni, è stato arrestato per detenzione ai fini di spaccio di sostanze stupefacenti e porto abusivo di oggetti atti ad offendere.</p><div class="td-a-rec td-a-rec-id-content_inline  "><div class="g g-9"><div class="g-single a-32"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9971922749006361"
data-ad-slot="3825543696"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div> <br></div><p>&nbsp;</p><div class="td-a-rec td-a-rec-id-content_bottom  "><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div> <script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=67643&t=js&s=1"></script> <script async src="//edintorni.net/related/service/widget/v2/?ac=alkalea&ch=1" language="javascript"></script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ligurianotizie.it/tag/carabinieri/">carabinieri</a></li><li><a href="http://www.ligurianotizie.it/tag/loano/">loano</a></li><li><a href="http://www.ligurianotizie.it/tag/marijuana/">marijuana</a></li><li><a href="http://www.ligurianotizie.it/tag/marocchino/">marocchino</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span><div class="td-default-sharing "> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fmarocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto%2F2017%2F12%2F28%2F275264%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Marocchino+fermato+a+Loano+con+200+grammi+di+marijuana+in+auto&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fmarocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto%2F2017%2F12%2F28%2F275264%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Marocchino+fermato+a+Loano+con+200+grammi+di+marijuana+in+auto%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fmarocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto%2F2017%2F12%2F28%2F275264%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ligurianotizie.it/author/redazionesavona/">Redazione Savona</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Savona"></span><meta itemprop="datePublished" content="2017-12-28T13:58:19+00:00"><meta itemprop="dateModified" content="2017-12-28T14:54:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ligurianotizie.it/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Marocchino fermato a Loano con 200 grammi di marijuana in auto"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carabinieri-112.jpg?fit=728%2C413"><meta itemprop="width" content="728"><meta itemprop="height" content="413"></span> </footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marocchino-fermato-a-loano-con-200-grammi-di-marijuana-in-auto/2017/12/28/275264/#respond" style="display:none;">Cancella la risposta</a></small></h3><form action="http://www.ligurianotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='275264' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0fea627a1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="151"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_5a4548f5b6682_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">73,262</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,254</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,926</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie" target="_blank">Segui</a></span></div></div><div class="clearfix"></div></div></div> <aside class="widget widget_text"><div class="textwidget"><div class="vc_btn3-container  wpb_animate_when_almost_visible wpb_slideInRight slideInRight vc_btn3-center"> <a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-square vc_btn3-style-flat vc_btn3-icon-left vc_btn3-color-black" href="https://m.me/liguria.notizie" title="Sottoscrivi gratuitamente" target="_blank"><i class="vc_btn3-icon fa fa-commenting"></i> Ricevi automaticamente le notizie su Messenger</a></div></div> </aside><aside class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-31"><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9971922749006361"
data-ad-slot="9872077294"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_5a4548f5b9a45_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_62_5a4548f5b9a45" ><script>var block_td_uid_62_5a4548f5b9a45 = new tdBlock();
block_td_uid_62_5a4548f5b9a45.id = "td_uid_62_5a4548f5b9a45";
block_td_uid_62_5a4548f5b9a45.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_5a4548f5b9a45_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_5a4548f5b9a45_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_5a4548f5b9a45.td_column_number = "1";
block_td_uid_62_5a4548f5b9a45.block_type = "td_block_15";
block_td_uid_62_5a4548f5b9a45.post_count = "3";
block_td_uid_62_5a4548f5b9a45.found_posts = "8";
block_td_uid_62_5a4548f5b9a45.header_color = "#";
block_td_uid_62_5a4548f5b9a45.ajax_pagination_infinite_stop = "";
block_td_uid_62_5a4548f5b9a45.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_62_5a4548f5b9a45);</script><h4 class="block-title"><span>Popolari</span></h4><div id=td_uid_62_5a4548f5b9a45 class="td_block_inner td-column-1"><div class="td-block-span12"><div class="td_module_mx1 td_module_wrap td-animation-stack"><div class="td-block14-border"></div><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/e-scomparso-lavvocato-generale-antonio-lucisano-aveva-62-anni/2017/12/27/275160/" rel="bookmark" title="E&#8217; scomparso l&#8217;Avvocato generale Antonio Lucisano, aveva 62 anni"><img width="341" height="220" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antonio-lucisano.jpg?resize=341%2C220" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antonio-lucisano.jpg?resize=300%2C194 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antonio-lucisano.jpg?resize=341%2C220 341w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/antonio-lucisano.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="E&#8217; scomparso l&#8217;Avvocato generale Antonio Lucisano, aveva 62 anni"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/e-scomparso-lavvocato-generale-antonio-lucisano-aveva-62-anni/2017/12/27/275160/" rel="bookmark" title="E&#8217; scomparso l&#8217;Avvocato generale Antonio Lucisano, aveva 62 anni">E&#8217; scomparso l&#8217;Avvocato generale Antonio Lucisano, aveva 62 anni</a></h3><div class="td-editor-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T18:39:32+00:00" >27 dicembre 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/maltempo-ultimo-bollettino-arpal-allerte-per-piogge-e-neve/2017/12/27/275098/" rel="bookmark" title="Maltempo, ultimo bollettino Arpal: allerte per piogge e neve"><img width="80" height="60" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/pioggia-640x480.jpg?resize=80%2C60" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/pioggia-640x480.jpg?resize=640%2C480 640w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/pioggia-640x480.jpg?resize=300%2C225 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/pioggia-640x480.jpg?resize=560%2C420 560w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/pioggia-640x480.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/pioggia-640x480.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/pioggia-640x480.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/pioggia-640x480.jpg?resize=238%2C178 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Maltempo, ultimo bollettino Arpal: allerte per piogge e neve"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/maltempo-ultimo-bollettino-arpal-allerte-per-piogge-e-neve/2017/12/27/275098/" rel="bookmark" title="Maltempo, ultimo bollettino Arpal: allerte per piogge e neve">Maltempo, ultimo bollettino Arpal: allerte per piogge e neve</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T12:54:17+00:00" >27 dicembre 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_mx2 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/fugge-al-controllo-e-trascina-con-lauto-poliziotto-dominicano-arrestato/2017/12/27/275084/" rel="bookmark" title="Fugge al controllo e trascina con l’auto poliziotto: dominicano arrestato"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/polizia-notte-inseguimento.jpg?resize=80%2C60" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/polizia-notte-inseguimento.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/polizia-notte-inseguimento.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/polizia-notte-inseguimento.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/06/polizia-notte-inseguimento.jpg?resize=238%2C178 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Fugge al controllo e trascina con l’auto poliziotto: dominicano arrestato"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/fugge-al-controllo-e-trascina-con-lauto-poliziotto-dominicano-arrestato/2017/12/27/275084/" rel="bookmark" title="Fugge al controllo e trascina con l’auto poliziotto: dominicano arrestato">Fugge al controllo e trascina con l’auto poliziotto: dominicano arrestato</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-27T12:19:14+00:00" >27 dicembre 2017</time></span></div></div></div></div></div></div><div class="td_block_wrap td_block_weather td_block_widget td_uid_63_5a4548f5c7cf6_rand td-pb-border-top"  data-td-block-uid="td_uid_63_5a4548f5c7cf6" ><style scoped>.td_uid_63_5a4548f5c7cf6_rand .td_module_wrap:hover .entry-title a,
.td_uid_63_5a4548f5c7cf6_rand .td-load-more-wrap a:hover,
.td_uid_63_5a4548f5c7cf6_rand .td_quote_on_blocks,
.td_uid_63_5a4548f5c7cf6_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
.td_uid_63_5a4548f5c7cf6_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
.td_uid_63_5a4548f5c7cf6_rand .td-instagram-user
a{color:#0d3e74}.td_uid_63_5a4548f5c7cf6_rand .td-next-prev-wrap a:hover
i{background-color:#0d3e74;border-color:#0d3e74}.td_uid_63_5a4548f5c7cf6_rand .td_module_wrap .td-post-category:hover,
.td_uid_63_5a4548f5c7cf6_rand .td-trending-now-title,
.td_uid_63_5a4548f5c7cf6_rand .block-title span,
.td_uid_63_5a4548f5c7cf6_rand .td-weather-information:before,
.td_uid_63_5a4548f5c7cf6_rand .td-weather-week:before,
.td_uid_63_5a4548f5c7cf6_rand .td-exchange-header:before,
.td_uid_63_5a4548f5c7cf6_rand .block-title
a{background-color:#0d3e74}.td_uid_63_5a4548f5c7cf6_rand .td-trending-now-title,
.td_uid_63_5a4548f5c7cf6_rand .block-title span,
.td_uid_63_5a4548f5c7cf6_rand .block-title
a{color:#}</style><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_63_5a4548f5c7cf6 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><div class="td-weather-header"><div class="td-weather-city">Liguria</div><div class="td-weather-condition">nubi sparse</div> <i class="td-location-icon td-icons-location"  data-block-uid="td_uid_63_5a4548f5c7cf6"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_63_5a4548f5c7cf6"> <input id="td_uid_63_5a4548f5c7cf6" class="td-location-set-input" type="text" name="location" value="" > <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_63_5a4548f5c7cf6"></span></div><div class="td-weather-now" data-block-uid="td_uid_63_5a4548f5c7cf6"> <span class="td-big-degrees">12</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">12</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">12</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">76%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">75%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">ven</div><div class="td-day-degrees"> <span class="td-degrees-0">12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sab</div><div class="td-day-degrees"> <span class="td-degrees-1">12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">dom</div><div class="td-day-degrees"> <span class="td-degrees-2">12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">lun</div><div class="td-day-degrees"> <span class="td-degrees-3">14</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">mar</div><div class="td-day-degrees"> <span class="td-degrees-4">13</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div> <aside class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-52"><script async src="//edintorni.net/related/service/widget/v2/?ac=alkalea&ch=11" language="javascript"></script></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_64_5a4548f5c8f31_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_64_5a4548f5c8f31" ><script>var block_td_uid_64_5a4548f5c8f31 = new tdBlock();
block_td_uid_64_5a4548f5c8f31.id = "td_uid_64_5a4548f5c8f31";
block_td_uid_64_5a4548f5c8f31.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50922","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_5a4548f5c8f31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5a4548f5c8f31_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_5a4548f5c8f31.td_column_number = "1";
block_td_uid_64_5a4548f5c8f31.block_type = "td_block_13";
block_td_uid_64_5a4548f5c8f31.post_count = "2";
block_td_uid_64_5a4548f5c8f31.found_posts = "335";
block_td_uid_64_5a4548f5c8f31.header_color = "#";
block_td_uid_64_5a4548f5c8f31.ajax_pagination_infinite_stop = "";
block_td_uid_64_5a4548f5c8f31.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_64_5a4548f5c8f31);</script><h4 class="block-title"><span>Gossip</span></h4><div id=td_uid_64_5a4548f5c8f31 class="td_block_inner td-column-1"><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/vecchi-iphone-rallentati-da-apple-azienda-furbetta-primo-ricorso-in-usa/2017/12/23/274575/" rel="bookmark" title="Vecchi iPhone rallentati da Apple: azienda furbetta? Primo ricorso in USA"><img width="341" height="220" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/09/i-nuovi-iphone-6s-e-6s-plus.jpg?resize=341%2C220" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/09/i-nuovi-iphone-6s-e-6s-plus.jpg?resize=300%2C194 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/09/i-nuovi-iphone-6s-e-6s-plus.jpg?resize=341%2C220 341w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Vecchi iPhone rallentati da Apple: azienda furbetta? Primo ricorso in USA"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/vecchi-iphone-rallentati-da-apple-azienda-furbetta-primo-ricorso-in-usa/2017/12/23/274575/" rel="bookmark" title="Vecchi iPhone rallentati da Apple: azienda furbetta? Primo ricorso in USA">Vecchi iPhone rallentati da Apple: azienda furbetta? Primo ricorso in USA</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-23T00:05:28+00:00" >23 dicembre 2017</time></span><div class="td-module-comments"><a href="http://www.ligurianotizie.it/vecchi-iphone-rallentati-da-apple-azienda-furbetta-primo-ricorso-in-usa/2017/12/23/274575/#respond">0</a></div></div></div><div class="td_module_mx3 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="http://www.ligurianotizie.it/casa-bianca-torna-a-pieno-titolo-lalbero-di-natale-e-melania-conquista-tutti/2017/12/02/270341/" rel="bookmark" title="Casa Bianca, torna a pieno titolo l&#8217;albero di Natale. E Melania conquista tutti"><img width="341" height="220" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/melania-trump.jpg?resize=341%2C220" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/melania-trump.jpg?resize=300%2C194 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/melania-trump.jpg?resize=341%2C220 341w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/12/melania-trump.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Casa Bianca, torna a pieno titolo l&#8217;albero di Natale. E Melania conquista tutti"/></a></div><div class="meta-info"><h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/casa-bianca-torna-a-pieno-titolo-lalbero-di-natale-e-melania-conquista-tutti/2017/12/02/270341/" rel="bookmark" title="Casa Bianca, torna a pieno titolo l&#8217;albero di Natale. E Melania conquista tutti">Casa Bianca, torna a pieno titolo l&#8217;albero di Natale. E Melania conquista tutti</a></h3> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T02:25:48+00:00" >2 dicembre 2017</time></span><div class="td-module-comments"><a href="http://www.ligurianotizie.it/casa-bianca-torna-a-pieno-titolo-lalbero-di-natale-e-melania-conquista-tutti/2017/12/02/270341/#respond">0</a></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span8"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.ligurianotizie.it/"><img class="td-retina-data" src="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" data-retina="https://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="block-title"><span>Contattaci</span></div><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-68770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68770"><a href="http://www.ligurianotizie.it/network/">Network</a></li><li id="menu-item-68768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68768"><a href="http://www.ligurianotizie.it/pubblicita/">Pubblicità</a></li><li id="menu-item-68771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68771"><a href="http://www.ligurianotizie.it/contatti/">Contatti</a></li></ul></div></aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; LiguriaNotizie.it - Alkalea Edizioni</div></div></div></div></div></div><div class="td-container"><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });</script> </div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201752'></script> <script type='text/javascript'>/*  */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/*  */</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[12,53.6],"today_humidity":76,"today_wind_speed":[5.1,3.2],"today_min":[12,53.6],"today_max":[12,53.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510311600,"day_temp":[12,53],"day_name":"ven","owm_day_index":1},{"timestamp":1510398000,"day_temp":[12,53],"day_name":"sab","owm_day_index":2},{"timestamp":1510484400,"day_temp":[12,53],"day_name":"dom","owm_day_index":3},{"timestamp":1510570800,"day_temp":[14,57],"day_name":"lun","owm_day_index":4},{"timestamp":1510657200,"day_temp":[13,55],"day_name":"mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_63_5a4548f5c7cf6","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"broken-clouds-n","today_icon_text":"nubi sparse","today_temp":[12,53.6],"today_humidity":76,"today_wind_speed":[5.1,3.2],"today_min":[12,53.6],"today_max":[12,53.6],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1510311600,"day_temp":[12,53],"day_name":"ven","owm_day_index":1},{"timestamp":1510398000,"day_temp":[12,53],"day_name":"sab","owm_day_index":2},{"timestamp":1510484400,"day_temp":[12,53],"day_name":"dom","owm_day_index":3},{"timestamp":1510570800,"day_temp":[14,57],"day_name":"lun","owm_day_index":4},{"timestamp":1510657200,"day_temp":[13,55],"day_name":"mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[275264]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201752.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'67981393',post:'275264',tz:'1',srv:'www.ligurianotizie.it'} ]);
	_stq.push([ 'clickTrackerInit', '67981393', '275264' ]);</script> <script src="http://www.ligurianotizie.it/wp-content/cache/min/1/85b0a3e376ed29f09ed018a8d1baa2f6.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->