<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>La teoria della relatività spiegata con Babbo Natale</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ligurianotizie.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus.jpg" /><meta name="author" content="Redazione Centrale">

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[219,296] -->
<link rel="author" href="https://plus.google.com/+LigurianotizieItOfficial" />
<meta name="description"  content="E’ Natale e una fisica dell'università inglese dell'Exeter, Katy Sheen, ha utilizzato la figura di Babbo Natale per spiegare la teoria della relatività." />

<link rel="canonical" href="http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/" />
<meta property="og:title" content="La teoria della relatività spiegata con Babbo Natale" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/" />
<meta property="og:image" content="http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:description" content="E’ Natale e una fisica dell&#039;università inglese dell&#039;Exeter, Katy Sheen, ha utilizzato la figura di Babbo Natale per spiegare la teoria della relatività." />
<meta property="article:published_time" content="2016-12-23T07:03:39Z" />
<meta property="article:modified_time" content="2016-12-23T00:58:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="La teoria della relatività spiegata con Babbo Natale" />
<meta name="twitter:description" content="E’ Natale e una fisica dell&#039;università inglese dell&#039;Exeter, Katy Sheen, ha utilizzato la figura di Babbo Natale per spiegare la teoria della relatività." />
<meta name="twitter:image" content="http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="http://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="http://www.ligurianotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; La teoria della relatività spiegata con Babbo Natale Feed dei commenti" href="http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/feed/" />
<style type="text/css" media="all">.tnp-subscription{font-size:13px;display:block;margin:15px auto;max-width:500px;width:100%}.tnp-subscription div.tnp-field{margin-bottom:10px;border:0;padding:0}.tnp-subscription label{display:block;color:inherit;font-size:14px;font-weight:700;line-height:normal;padding:5px;margin:0}.tnp-subscription input[type=text],.tnp-subscription input[type=email],.tnp-subscription input[type=submit],.tnp-subscription select{width:100%;padding:10px;display:block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;margin:0;line-height:normal;box-sizing:border-box}.tnp-subscription input[type=checkbox],.tnp-widget input[type=radio]{width:auto;display:inline}.tnp-subscription select option{margin-right:10px}.tnp-subscription input.tnp-submit{background-color:#444;color:#fff;width:auto}@media all and (max-width:480px){.tnp-subscription input[type=submit]{width:100%}}.tnp-profile{font-size:13px}.tnp-profile form .tnp-field{margin-bottom:10px;border:0;padding:0}tnp-profile form .tnp-field label{display:block;color:#333;font-size:14px}.tnp-profile form .tnp-field input[type=text],.tnp-profile form .tnp-field input[type=email],.tnp-profile form .tnp-field input[type=submit],.tnp-profile form .tnp-field select{padding:10px;display:block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;margin:0;line-height:normal;box-sizing:border-box;border-radius:0}.tnp-profile form input[type=checkbox],.tnp-profile input[type=radio]{width:auto;display:inline}.tnp-profile form .tnp-list-label{margin-left:15px}.tnp-profile form select option{margin-right:10px}.tnp-profile form .tnp-field input[type=submit]{background-color:#444;color:#fff}.tnp-widget{width:100%;display:block;box-sizing:border-box}.tnp-widget .tnp-field{margin-bottom:10px;border:0;padding:0}.tnp-widget label{display:block;color:inherit;font-size:14px}.tnp-widget input[type=text],.tnp-widget input[type=email],.tnp-widget input[type=submit],.tnp-widget select{width:100%;padding:10px;display:block;border:1px solid #ddd ;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;line-height:normal;box-sizing:border-box}.tnp-widget input[type=checkbox],.tnp-widget input[type=radio]{width:auto;display:inline}.tnp-widget select option{margin-right:10px}.tnp-widget input.tnp-submit{background-color:#444;color:#fff}.tnp-field input[type="submit"]{position:inherit}.tnp-field label{}.tnp-widget-minimal{width:100%}.tnp-widget-minimal form{margin:0;padding:0;border:0}.tnp-widget-minimal input.tnp-email{width:100%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;box-sizing:border-box}.tnp-widget-minimal input.tnp-submit{width:100%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#444;color:#fff;font-size:14px;line-height:normal;border-radius:0px;box-sizing:border-box}.tnp-subscription-minimal{width:100%;box-sizing:border-box}.tnp-subscription-minimal form{margin:0;padding:0;border:0}.tnp-subscription-minimal input.tnp-email{width:70%;max-width:300px;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;box-sizing:border-box}.tnp-subscription-minimal input.tnp-submit{width:29%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#444;color:#fff;font-size:14px;box-sizing:border-box}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><link rel='stylesheet' id='td-theme-css'  href='http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.ligurianotizie.it/wp-json/' />
<link rel='prev' title='Le dogane fermano in porto oltre 10 mila bottiglie taroccate' href='http://www.ligurianotizie.it/le-dogane-fermano-in-porto-oltre-10-mila-bottiglie-taroccate/2016/12/23/229099/' />
<link rel='next' title='Samp-Udinese, Giampaolo &#8220;Prova di maturità&#8221;' href='http://www.ligurianotizie.it/samp-udinese-giampaolo-prova-di-maturita/2016/12/23/229107/' />
<link rel="alternate" type="application/json+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Fla-teoria-della-relativita-spiegata-con-babbo-natale%2F2016%2F12%2F23%2F229103%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Fla-teoria-della-relativita-spiegata-con-babbo-natale%2F2016%2F12%2F23%2F229103%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.16.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-229103 single-format-standard la-teoria-della-relativita-spiegata-con-babbo-natale wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-liguria-main-container"><ul id="menu-liguria-main" class="td-mobile-main-menu"><li id="menu-item-186265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-186270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-186272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-186267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-186264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-186271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-186266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-186269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Liguria</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                23 dicembre 2016    11:27
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobileRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
	</a>
	    </div>
    <div class="menu-liguria-main-container"><ul id="menu-liguria-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585cfc0be5566 = new tdBlock();
block_td_uid_1_585cfc0be5566.id = "td_uid_1_585cfc0be5566";
block_td_uid_1_585cfc0be5566.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_585cfc0be5566_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585cfc0be5566.td_column_number = "3";
block_td_uid_1_585cfc0be5566.block_type = "td_block_mega_menu";
block_td_uid_1_585cfc0be5566.post_count = "5";
block_td_uid_1_585cfc0be5566.found_posts = "39423";
block_td_uid_1_585cfc0be5566.header_color = "";
block_td_uid_1_585cfc0be5566.ajax_pagination_infinite_stop = "";
block_td_uid_1_585cfc0be5566.max_num_pages = "7885";
tdBlocksArray.push(block_td_uid_1_585cfc0be5566);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_585cfc0be5566_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585cfc0be5566" ><div id=td_uid_1_585cfc0be5566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/camionisti-e-disagi-al-voltri-psa-i-sindacati-chiedono-incontro/2016/12/23/229131/" rel="bookmark" title="Camionisti e disagi al Voltri Psa, i sindacati chiedono incontro"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/tir-coda-voltri-180x135.jpg" alt="" title="Camionisti e disagi al Voltri Psa, i sindacati chiedono incontro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/camionisti-e-disagi-al-voltri-psa-i-sindacati-chiedono-incontro/2016/12/23/229131/" rel="bookmark" title="Camionisti e disagi al Voltri Psa, i sindacati chiedono incontro">Camionisti e disagi al Voltri Psa, i sindacati chiedono incontro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/neve-a-mezzogiorno-riapre-la-sp73-del-faiallo/2016/12/23/229128/" rel="bookmark" title="Neve, a mezzogiorno riapre la SP73 del Faiallo"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/67143-1513911-180x135.jpg" alt="" title="Neve, a mezzogiorno riapre la SP73 del Faiallo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/neve-a-mezzogiorno-riapre-la-sp73-del-faiallo/2016/12/23/229128/" rel="bookmark" title="Neve, a mezzogiorno riapre la SP73 del Faiallo">Neve, a mezzogiorno riapre la SP73 del Faiallo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/le-dogane-fermano-in-porto-oltre-10-mila-bottiglie-taroccate/2016/12/23/229099/" rel="bookmark" title="Le dogane fermano in porto oltre 10 mila bottiglie taroccate"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/vino-180x135.jpg" alt="" title="Le dogane fermano in porto oltre 10 mila bottiglie taroccate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/le-dogane-fermano-in-porto-oltre-10-mila-bottiglie-taroccate/2016/12/23/229099/" rel="bookmark" title="Le dogane fermano in porto oltre 10 mila bottiglie taroccate">Le dogane fermano in porto oltre 10 mila bottiglie taroccate</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/cade-facendo-un-volo-di-7-metri-mettendo-luci-di-natale/2016/12/23/229096/" rel="bookmark" title="Cade facendo un volo di 7 metri mettendo luci di Natale"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/soccorso-ferito-elicottero-drago-vvf-180x135.jpg" alt="" title="Cade facendo un volo di 7 metri mettendo luci di Natale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/cade-facendo-un-volo-di-7-metri-mettendo-luci-di-natale/2016/12/23/229096/" rel="bookmark" title="Cade facendo un volo di 7 metri mettendo luci di Natale">Cade facendo un volo di 7 metri mettendo luci di Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/maxisequestro-prodotti-chimici-per-siria-a-spezia/2016/12/23/229093/" rel="bookmark" title="Maxisequestro prodotti chimici per Siria a Spezia"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2014/04/porto-la-spezia2-180x135.jpg" alt="" title="Maxisequestro prodotti chimici per Siria a Spezia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/maxisequestro-prodotti-chimici-per-siria-a-spezia/2016/12/23/229093/" rel="bookmark" title="Maxisequestro prodotti chimici per Siria a Spezia">Maxisequestro prodotti chimici per Siria a Spezia</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585cfc0be5566" id="td_uid_2_585cfc0bea38f" data-td_block_id="td_uid_1_585cfc0be5566" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_585cfc0be5566"  id="td_uid_3_585cfc0beb328" data-td_block_id="td_uid_1_585cfc0be5566" data-td_filter_value="13761" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_585cfc0be5566"  id="td_uid_4_585cfc0beb47d" data-td_block_id="td_uid_1_585cfc0be5566" data-td_filter_value="13722" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_585cfc0be5566"  id="td_uid_5_585cfc0beb582" data-td_block_id="td_uid_1_585cfc0be5566" data-td_filter_value="13741" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_585cfc0be5566"  id="td_uid_6_585cfc0beb684" data-td_block_id="td_uid_1_585cfc0be5566" data-td_filter_value="13737" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_585cfc0be5566"  id="td_uid_7_585cfc0beb781" data-td_block_id="td_uid_1_585cfc0be5566" data-td_filter_value="13754" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585cfc0be5566" data-td_block_id="td_uid_1_585cfc0be5566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585cfc0be5566" data-td_block_id="td_uid_1_585cfc0be5566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_585cfc0bf015b = new tdBlock();
block_td_uid_8_585cfc0bf015b.id = "td_uid_8_585cfc0bf015b";
block_td_uid_8_585cfc0bf015b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13708","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_585cfc0bf015b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_585cfc0bf015b.td_column_number = "3";
block_td_uid_8_585cfc0bf015b.block_type = "td_block_mega_menu";
block_td_uid_8_585cfc0bf015b.post_count = "5";
block_td_uid_8_585cfc0bf015b.found_posts = "3786";
block_td_uid_8_585cfc0bf015b.header_color = "";
block_td_uid_8_585cfc0bf015b.ajax_pagination_infinite_stop = "";
block_td_uid_8_585cfc0bf015b.max_num_pages = "758";
tdBlocksArray.push(block_td_uid_8_585cfc0bf015b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_585cfc0bf015b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_585cfc0bf015b" ><div id=td_uid_8_585cfc0bf015b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/la-regione-compra-la-sede-di-piazza-de-ferrari/2016/12/22/229086/" rel="bookmark" title="La Regione compra la sede di piazza De Ferrari"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/10/Genova-Piazza_De_Ferrari-notturno-180x135.jpg" alt="" title="La Regione compra la sede di piazza De Ferrari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/la-regione-compra-la-sede-di-piazza-de-ferrari/2016/12/22/229086/" rel="bookmark" title="La Regione compra la sede di piazza De Ferrari">La Regione compra la sede di piazza De Ferrari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/comunali-2017-a-genova-e-spezia-lista-del-governatore-toti/2016/12/18/228505/" rel="bookmark" title="Comunali 2017: a Genova e Spezia lista del governatore Toti"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/06/20jlhrfp-180x135.jpg" alt="" title="Comunali 2017: a Genova e Spezia lista del governatore Toti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/comunali-2017-a-genova-e-spezia-lista-del-governatore-toti/2016/12/18/228505/" rel="bookmark" title="Comunali 2017: a Genova e Spezia lista del governatore Toti">Comunali 2017: a Genova e Spezia lista del governatore Toti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/regione-pd-grazie-a-noi-rifinanziati-istruzione-sport-e-cultura/2016/12/18/228498/" rel="bookmark" title="Regione, Pd: grazie a noi rifinanziati Istruzione, Sport e Cultura"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/13178705_974404879333558_8877170524185115886_n-180x135.jpg" alt="" title="Regione, Pd: grazie a noi rifinanziati Istruzione, Sport e Cultura"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/regione-pd-grazie-a-noi-rifinanziati-istruzione-sport-e-cultura/2016/12/18/228498/" rel="bookmark" title="Regione, Pd: grazie a noi rifinanziati Istruzione, Sport e Cultura">Regione, Pd: grazie a noi rifinanziati Istruzione, Sport e Cultura</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rapallo-m5s-il-caso-discarica-tonnego-finisce-in-parlamento/2016/12/18/228490/" rel="bookmark" title="Rapallo, M5S: il caso discarica Tonnego finisce in Parlamento"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/13782011_1201564799887820_3008360309151891567_n-180x135.jpg" alt="" title="Rapallo, M5S: il caso discarica Tonnego finisce in Parlamento"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rapallo-m5s-il-caso-discarica-tonnego-finisce-in-parlamento/2016/12/18/228490/" rel="bookmark" title="Rapallo, M5S: il caso discarica Tonnego finisce in Parlamento">Rapallo, M5S: il caso discarica Tonnego finisce in Parlamento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/spezia-interpellanza-di-prc-sulle-palme-di-via-mazzini-e-su-ascensore/2016/12/17/228455/" rel="bookmark" title="Spezia, interpellanza di Prc sulle palme di via Mazzini e su ascensore"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/viale-mazzini-spezia-180x135.jpg" alt="" title="Spezia, interpellanza di Prc sulle palme di via Mazzini e su ascensore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/spezia-interpellanza-di-prc-sulle-palme-di-via-mazzini-e-su-ascensore/2016/12/17/228455/" rel="bookmark" title="Spezia, interpellanza di Prc sulle palme di via Mazzini e su ascensore">Spezia, interpellanza di Prc sulle palme di via Mazzini e su ascensore</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_585cfc0bf015b" id="td_uid_9_585cfc0bf3034" data-td_block_id="td_uid_8_585cfc0bf015b" data-td_filter_value="" href="http://www.ligurianotizie.it/category/politica-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_585cfc0bf015b"  id="td_uid_10_585cfc0bf3fcb" data-td_block_id="td_uid_8_585cfc0bf015b" data-td_filter_value="13736" href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_585cfc0bf015b"  id="td_uid_11_585cfc0c00d3d" data-td_block_id="td_uid_8_585cfc0bf015b" data-td_filter_value="13723" href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_585cfc0bf015b"  id="td_uid_12_585cfc0c00e9d" data-td_block_id="td_uid_8_585cfc0bf015b" data-td_filter_value="13753" href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_585cfc0bf015b"  id="td_uid_13_585cfc0c00fa0" data-td_block_id="td_uid_8_585cfc0bf015b" data-td_filter_value="13721" href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_585cfc0bf015b"  id="td_uid_14_585cfc0c010a0" data-td_block_id="td_uid_8_585cfc0bf015b" data-td_filter_value="13760" href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_585cfc0bf015b" data-td_block_id="td_uid_8_585cfc0bf015b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_585cfc0bf015b" data-td_block_id="td_uid_8_585cfc0bf015b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_585cfc0c06ae7 = new tdBlock();
block_td_uid_15_585cfc0c06ae7.id = "td_uid_15_585cfc0c06ae7";
block_td_uid_15_585cfc0c06ae7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13704","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_585cfc0c06ae7_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_585cfc0c06ae7.td_column_number = "3";
block_td_uid_15_585cfc0c06ae7.block_type = "td_block_mega_menu";
block_td_uid_15_585cfc0c06ae7.post_count = "5";
block_td_uid_15_585cfc0c06ae7.found_posts = "12731";
block_td_uid_15_585cfc0c06ae7.header_color = "";
block_td_uid_15_585cfc0c06ae7.ajax_pagination_infinite_stop = "";
block_td_uid_15_585cfc0c06ae7.max_num_pages = "2547";
tdBlocksArray.push(block_td_uid_15_585cfc0c06ae7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_585cfc0c06ae7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_585cfc0c06ae7" ><div id=td_uid_15_585cfc0c06ae7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/samp-udinese-puggioni-contento-della-prestazione/2016/12/23/229113/" rel="bookmark" title="Samp-Udinese, Puggioni &#8220;Contento della prestazione&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/10/puggioni-180x135.jpg" alt="" title="Samp-Udinese, Puggioni &#8220;Contento della prestazione&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/samp-udinese-puggioni-contento-della-prestazione/2016/12/23/229113/" rel="bookmark" title="Samp-Udinese, Puggioni &#8220;Contento della prestazione&#8221;">Samp-Udinese, Puggioni &#8220;Contento della prestazione&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/toro-genoa-juric-sconfitta-immeritata/2016/12/23/229110/" rel="bookmark" title="Toro-Genoa, Juric &#8220;Sconfitta immeritata&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/07/juric3-180x135.jpg" alt="" title="Toro-Genoa, Juric &#8220;Sconfitta immeritata&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/toro-genoa-juric-sconfitta-immeritata/2016/12/23/229110/" rel="bookmark" title="Toro-Genoa, Juric &#8220;Sconfitta immeritata&#8221;">Toro-Genoa, Juric &#8220;Sconfitta immeritata&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/samp-udinese-giampaolo-prova-di-maturita/2016/12/23/229107/" rel="bookmark" title="Samp-Udinese, Giampaolo &#8220;Prova di maturità&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/08/samp-giampaolo-ferrero-180x135.jpg" alt="" title="Samp-Udinese, Giampaolo &#8220;Prova di maturità&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/samp-udinese-giampaolo-prova-di-maturita/2016/12/23/229107/" rel="bookmark" title="Samp-Udinese, Giampaolo &#8220;Prova di maturità&#8221;">Samp-Udinese, Giampaolo &#8220;Prova di maturità&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/samp-udinese-pagelle-ln-skriniar-promosso/2016/12/22/229080/" rel="bookmark" title="Samp-Udinese, pagelle LN: Skriniar promosso"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/10/skriniar-180x135.jpg" alt="" title="Samp-Udinese, pagelle LN: Skriniar promosso"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/samp-udinese-pagelle-ln-skriniar-promosso/2016/12/22/229080/" rel="bookmark" title="Samp-Udinese, pagelle LN: Skriniar promosso">Samp-Udinese, pagelle LN: Skriniar promosso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/serie-a-samp-udinese-0-0-vince-la-noia-al-ferraris/2016/12/22/229077/" rel="bookmark" title="Serie A: Samp-Udinese 0-0, vince la noia al Ferraris"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/10/puggioni-180x135.jpg" alt="" title="Serie A: Samp-Udinese 0-0, vince la noia al Ferraris"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/serie-a-samp-udinese-0-0-vince-la-noia-al-ferraris/2016/12/22/229077/" rel="bookmark" title="Serie A: Samp-Udinese 0-0, vince la noia al Ferraris">Serie A: Samp-Udinese 0-0, vince la noia al Ferraris</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_585cfc0c06ae7" id="td_uid_16_585cfc0c099c6" data-td_block_id="td_uid_15_585cfc0c06ae7" data-td_filter_value="" href="http://www.ligurianotizie.it/category/sport-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_585cfc0c06ae7"  id="td_uid_17_585cfc0c0a97d" data-td_block_id="td_uid_15_585cfc0c06ae7" data-td_filter_value="13742" href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_585cfc0c06ae7"  id="td_uid_18_585cfc0c0b90d" data-td_block_id="td_uid_15_585cfc0c06ae7" data-td_filter_value="13765" href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_585cfc0c06ae7"  id="td_uid_19_585cfc0c0ba6f" data-td_block_id="td_uid_15_585cfc0c06ae7" data-td_filter_value="13716" href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_585cfc0c06ae7"  id="td_uid_20_585cfc0c0bb75" data-td_block_id="td_uid_15_585cfc0c06ae7" data-td_filter_value="13751" href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_585cfc0c06ae7"  id="td_uid_21_585cfc0c0bc75" data-td_block_id="td_uid_15_585cfc0c06ae7" data-td_filter_value="13729" href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_585cfc0c06ae7" data-td_block_id="td_uid_15_585cfc0c06ae7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_585cfc0c06ae7" data-td_block_id="td_uid_15_585cfc0c06ae7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_585cfc0c0f792 = new tdBlock();
block_td_uid_22_585cfc0c0f792.id = "td_uid_22_585cfc0c0f792";
block_td_uid_22_585cfc0c0f792.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13709","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_585cfc0c0f792_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_585cfc0c0f792.td_column_number = "3";
block_td_uid_22_585cfc0c0f792.block_type = "td_block_mega_menu";
block_td_uid_22_585cfc0c0f792.post_count = "5";
block_td_uid_22_585cfc0c0f792.found_posts = "1405";
block_td_uid_22_585cfc0c0f792.header_color = "";
block_td_uid_22_585cfc0c0f792.ajax_pagination_infinite_stop = "";
block_td_uid_22_585cfc0c0f792.max_num_pages = "281";
tdBlocksArray.push(block_td_uid_22_585cfc0c0f792);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_585cfc0c0f792_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_585cfc0c0f792" ><div id=td_uid_22_585cfc0c0f792 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/tempo-di-bilanci-per-fiera-di-genova/2016/12/22/229020/" rel="bookmark" title="Tempo di bilanci per Fiera di Genova"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/02/fiera-di-genova-tensostruttura-180x135.jpg" alt="" title="Tempo di bilanci per Fiera di Genova"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/tempo-di-bilanci-per-fiera-di-genova/2016/12/22/229020/" rel="bookmark" title="Tempo di bilanci per Fiera di Genova">Tempo di bilanci per Fiera di Genova</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/lo-stato-diventa-titolare-con-oltre-il-50-di-mps/2016/12/22/228857/" rel="bookmark" title="Lo Stato diventa titolare con oltre il 50% di Mps"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/MPS_ligurianotizie-180x135.jpg" alt="" title="Lo Stato diventa titolare con oltre il 50% di Mps"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/lo-stato-diventa-titolare-con-oltre-il-50-di-mps/2016/12/22/228857/" rel="bookmark" title="Lo Stato diventa titolare con oltre il 50% di Mps">Lo Stato diventa titolare con oltre il 50% di Mps</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/apre-un-nuovo-supermercato-basko-a-bolzaneto/2016/12/21/228947/" rel="bookmark" title="Apre un nuovo supermercato Basko a Bolzaneto"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/03/basko-s-salvatore-di-cogorno-180x135.jpg" alt="" title="Apre un nuovo supermercato Basko a Bolzaneto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/apre-un-nuovo-supermercato-basko-a-bolzaneto/2016/12/21/228947/" rel="bookmark" title="Apre un nuovo supermercato Basko a Bolzaneto">Apre un nuovo supermercato Basko a Bolzaneto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/senza-esclusione-di-colpi-la-battaglia-tra-mediaset-e-vivendi/2016/12/20/228817/" rel="bookmark" title="Senza esclusione di colpi la battaglia Mediaset-Vivendi"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/1469542194_mediaset-vivendi-765250-180x135.jpg" alt="" title="Senza esclusione di colpi la battaglia Mediaset-Vivendi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/senza-esclusione-di-colpi-la-battaglia-tra-mediaset-e-vivendi/2016/12/20/228817/" rel="bookmark" title="Senza esclusione di colpi la battaglia Mediaset-Vivendi">Senza esclusione di colpi la battaglia Mediaset-Vivendi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/fincantieri-firmati-contratti-per-2-mld-con-virgin-voyages/2016/12/20/228732/" rel="bookmark" title="Fincantieri: firmati contratti per 2 mld con Virgin Voyages"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/Fincantieri-prossima-costruzione-di-tre-navi-180x135.jpg" alt="" title="Fincantieri: firmati contratti per 2 mld con Virgin Voyages"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/fincantieri-firmati-contratti-per-2-mld-con-virgin-voyages/2016/12/20/228732/" rel="bookmark" title="Fincantieri: firmati contratti per 2 mld con Virgin Voyages">Fincantieri: firmati contratti per 2 mld con Virgin Voyages</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_585cfc0c0f792" id="td_uid_23_585cfc0c1360f" data-td_block_id="td_uid_22_585cfc0c0f792" data-td_filter_value="" href="http://www.ligurianotizie.it/category/economia-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_585cfc0c0f792"  id="td_uid_24_585cfc0c145aa" data-td_block_id="td_uid_22_585cfc0c0f792" data-td_filter_value="13762" href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_585cfc0c0f792"  id="td_uid_25_585cfc0c146fb" data-td_block_id="td_uid_22_585cfc0c0f792" data-td_filter_value="13724" href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_585cfc0c0f792"  id="td_uid_26_585cfc0c15549" data-td_block_id="td_uid_22_585cfc0c0f792" data-td_filter_value="13749" href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_585cfc0c0f792"  id="td_uid_27_585cfc0c15698" data-td_block_id="td_uid_22_585cfc0c0f792" data-td_filter_value="13739" href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_585cfc0c0f792"  id="td_uid_28_585cfc0c1579c" data-td_block_id="td_uid_22_585cfc0c0f792" data-td_filter_value="13755" href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_585cfc0c0f792" data-td_block_id="td_uid_22_585cfc0c0f792"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_585cfc0c0f792" data-td_block_id="td_uid_22_585cfc0c0f792"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_585cfc0c1a367 = new tdBlock();
block_td_uid_29_585cfc0c1a367.id = "td_uid_29_585cfc0c1a367";
block_td_uid_29_585cfc0c1a367.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13700","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_585cfc0c1a367_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_585cfc0c1a367.td_column_number = "3";
block_td_uid_29_585cfc0c1a367.block_type = "td_block_mega_menu";
block_td_uid_29_585cfc0c1a367.post_count = "5";
block_td_uid_29_585cfc0c1a367.found_posts = "1013";
block_td_uid_29_585cfc0c1a367.header_color = "";
block_td_uid_29_585cfc0c1a367.ajax_pagination_infinite_stop = "";
block_td_uid_29_585cfc0c1a367.max_num_pages = "203";
tdBlocksArray.push(block_td_uid_29_585cfc0c1a367);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_585cfc0c1a367_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_585cfc0c1a367" ><div id=td_uid_29_585cfc0c1a367 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/mps-risparmiatori-non-dormono-notti-tranquille/2016/12/21/228962/" rel="bookmark" title="MPS, risparmiatori non dormono notti tranquille"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/10/monte-paschi-siena-sede-180x135.jpg" alt="" title="MPS, risparmiatori non dormono notti tranquille"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/mps-risparmiatori-non-dormono-notti-tranquille/2016/12/21/228962/" rel="bookmark" title="MPS, risparmiatori non dormono notti tranquille">MPS, risparmiatori non dormono notti tranquille</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/albenga-da-domani-preapertura-del-concorso-pianistico/2016/12/21/228884/" rel="bookmark" title="Albenga: da domani preapertura del Concorso pianistico"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/foto-albenga-concorso-pianistico-città-di-albenga-180x135.jpg" alt="" title="Albenga: da domani preapertura del Concorso pianistico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/albenga-da-domani-preapertura-del-concorso-pianistico/2016/12/21/228884/" rel="bookmark" title="Albenga: da domani preapertura del Concorso pianistico">Albenga: da domani preapertura del Concorso pianistico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/laeroporto-di-genova-facilita-i-voli-ai-passeggeri-autistici/2016/12/20/228797/" rel="bookmark" title="L’aeroporto di Genova facilita i voli ai passeggeri autistici"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/Corso-Autismo-in-aeroporto-genova-12-12-2016-180x135.jpg" alt="" title="L’aeroporto di Genova facilita i voli ai passeggeri autistici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/laeroporto-di-genova-facilita-i-voli-ai-passeggeri-autistici/2016/12/20/228797/" rel="bookmark" title="L’aeroporto di Genova facilita i voli ai passeggeri autistici">L’aeroporto di Genova facilita i voli ai passeggeri autistici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/emissioni-multa-da-bruxelles-per-ferrari-e-aston-martin/2016/12/20/228672/" rel="bookmark" title="Emissioni: multa da Bruxelles per Ferrari e Aston Martin"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/dm_ferrari_360_aston_martin_db9_driving-180x135.jpg" alt="" title="Emissioni: multa da Bruxelles per Ferrari e Aston Martin"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/emissioni-multa-da-bruxelles-per-ferrari-e-aston-martin/2016/12/20/228672/" rel="bookmark" title="Emissioni: multa da Bruxelles per Ferrari e Aston Martin">Emissioni: multa da Bruxelles per Ferrari e Aston Martin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/un-fine-settimana-denso-di-appuntamenti-a-savona/2016/12/16/228324/" rel="bookmark" title="Un fine settimana denso di appuntamenti a Savona"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbi_natale_corsa-180x135.jpg" alt="" title="Un fine settimana denso di appuntamenti a Savona"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/un-fine-settimana-denso-di-appuntamenti-a-savona/2016/12/16/228324/" rel="bookmark" title="Un fine settimana denso di appuntamenti a Savona">Un fine settimana denso di appuntamenti a Savona</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_585cfc0c1a367" id="td_uid_30_585cfc0c1e1e8" data-td_block_id="td_uid_29_585cfc0c1a367" data-td_filter_value="" href="http://www.ligurianotizie.it/category/consumatori-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_585cfc0c1a367"  id="td_uid_31_585cfc0c1f193" data-td_block_id="td_uid_29_585cfc0c1a367" data-td_filter_value="13747" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_585cfc0c1a367"  id="td_uid_32_585cfc0c1f2de" data-td_block_id="td_uid_29_585cfc0c1a367" data-td_filter_value="13718" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_585cfc0c1a367"  id="td_uid_33_585cfc0c1f3e4" data-td_block_id="td_uid_29_585cfc0c1a367" data-td_filter_value="13732" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_585cfc0c1a367"  id="td_uid_34_585cfc0c1f4e7" data-td_block_id="td_uid_29_585cfc0c1a367" data-td_filter_value="13748" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_585cfc0c1a367"  id="td_uid_35_585cfc0c1f5e6" data-td_block_id="td_uid_29_585cfc0c1a367" data-td_filter_value="13731" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_585cfc0c1a367" data-td_block_id="td_uid_29_585cfc0c1a367"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_585cfc0c1a367" data-td_block_id="td_uid_29_585cfc0c1a367"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_585cfc0c23fb5 = new tdBlock();
block_td_uid_36_585cfc0c23fb5.id = "td_uid_36_585cfc0c23fb5";
block_td_uid_36_585cfc0c23fb5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13705","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_585cfc0c23fb5_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_585cfc0c23fb5.td_column_number = "3";
block_td_uid_36_585cfc0c23fb5.block_type = "td_block_mega_menu";
block_td_uid_36_585cfc0c23fb5.post_count = "5";
block_td_uid_36_585cfc0c23fb5.found_posts = "7563";
block_td_uid_36_585cfc0c23fb5.header_color = "";
block_td_uid_36_585cfc0c23fb5.ajax_pagination_infinite_stop = "";
block_td_uid_36_585cfc0c23fb5.max_num_pages = "1513";
tdBlocksArray.push(block_td_uid_36_585cfc0c23fb5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_585cfc0c23fb5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_585cfc0c23fb5" ><div id=td_uid_36_585cfc0c23fb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/domani-concerto-di-natale-a-palazzo-tursi/2016/12/23/229124/" rel="bookmark" title="Domani Concerto di Natale a Palazzo Tursi"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/chris-Iuliano-180x135.jpg" alt="" title="Domani Concerto di Natale a Palazzo Tursi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/domani-concerto-di-natale-a-palazzo-tursi/2016/12/23/229124/" rel="bookmark" title="Domani Concerto di Natale a Palazzo Tursi">Domani Concerto di Natale a Palazzo Tursi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-comune-di-genova-rende-omaggio-a-luigi-tenco-con-un-concerto/2016/12/23/229120/" rel="bookmark" title="Il Comune di Genova rende omaggio a Luigi Tenco con un concerto"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/luigi-tenco-180x135.jpg" alt="" title="Il Comune di Genova rende omaggio a Luigi Tenco con un concerto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-comune-di-genova-rende-omaggio-a-luigi-tenco-con-un-concerto/2016/12/23/229120/" rel="bookmark" title="Il Comune di Genova rende omaggio a Luigi Tenco con un concerto">Il Comune di Genova rende omaggio a Luigi Tenco con un concerto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/questa-sera-a-la-claque-i-free-shots/2016/12/23/229116/" rel="bookmark" title="Questa sera a La Claque i Free Shots"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/Free-Shots-GoaBoa-2015-180x135.jpg" alt="" title="Questa sera a La Claque i Free Shots"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/questa-sera-a-la-claque-i-free-shots/2016/12/23/229116/" rel="bookmark" title="Questa sera a La Claque i Free Shots">Questa sera a La Claque i Free Shots</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/verso-il-tutto-esaurito-a-natale-e-capodanno-per-costa-crociere/2016/12/22/229017/" rel="bookmark" title="Verso il tutto esaurito a Natale e Capodanno per Costa Crociere"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/costa-crociere-180x135.jpg" alt="" title="Verso il tutto esaurito a Natale e Capodanno per Costa Crociere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/verso-il-tutto-esaurito-a-natale-e-capodanno-per-costa-crociere/2016/12/22/229017/" rel="bookmark" title="Verso il tutto esaurito a Natale e Capodanno per Costa Crociere">Verso il tutto esaurito a Natale e Capodanno per Costa Crociere</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/i-mannezzi-pe-maja-na-figgia-di-ferrini-debutta-alla-corte/2016/12/22/229001/" rel="bookmark" title="I mannezzi pe maja na figgia di Ferrini debutta alla Corte"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/I-manezzi-Orietta-Notari-Jurij-Ferrini-Foto-Caroli-180x135.jpg" alt="" title="I mannezzi pe maja na figgia di Ferrini debutta alla Corte"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/i-mannezzi-pe-maja-na-figgia-di-ferrini-debutta-alla-corte/2016/12/22/229001/" rel="bookmark" title="I mannezzi pe maja na figgia di Ferrini debutta alla Corte">I mannezzi pe maja na figgia di Ferrini debutta alla Corte</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_585cfc0c23fb5" id="td_uid_37_585cfc0c27e36" data-td_block_id="td_uid_36_585cfc0c23fb5" data-td_filter_value="" href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_585cfc0c23fb5"  id="td_uid_38_585cfc0c28dc7" data-td_block_id="td_uid_36_585cfc0c23fb5" data-td_filter_value="13764" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_585cfc0c23fb5"  id="td_uid_39_585cfc0c28f23" data-td_block_id="td_uid_36_585cfc0c23fb5" data-td_filter_value="13726" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_585cfc0c23fb5"  id="td_uid_40_585cfc0c298ab" data-td_block_id="td_uid_36_585cfc0c23fb5" data-td_filter_value="13740" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_585cfc0c23fb5"  id="td_uid_41_585cfc0c299df" data-td_block_id="td_uid_36_585cfc0c23fb5" data-td_filter_value="13728" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_585cfc0c23fb5"  id="td_uid_42_585cfc0c29ae3" data-td_block_id="td_uid_36_585cfc0c23fb5" data-td_filter_value="13757" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_585cfc0c23fb5" data-td_block_id="td_uid_36_585cfc0c23fb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_585cfc0c23fb5" data-td_block_id="td_uid_36_585cfc0c23fb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_585cfc0c2dbf3 = new tdBlock();
block_td_uid_43_585cfc0c2dbf3.id = "td_uid_43_585cfc0c2dbf3";
block_td_uid_43_585cfc0c2dbf3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_585cfc0c2dbf3_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_585cfc0c2dbf3.td_column_number = "3";
block_td_uid_43_585cfc0c2dbf3.block_type = "td_block_mega_menu";
block_td_uid_43_585cfc0c2dbf3.post_count = "5";
block_td_uid_43_585cfc0c2dbf3.found_posts = "3484";
block_td_uid_43_585cfc0c2dbf3.header_color = "";
block_td_uid_43_585cfc0c2dbf3.ajax_pagination_infinite_stop = "";
block_td_uid_43_585cfc0c2dbf3.max_num_pages = "697";
tdBlocksArray.push(block_td_uid_43_585cfc0c2dbf3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_585cfc0c2dbf3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_585cfc0c2dbf3" ><div id=td_uid_43_585cfc0c2dbf3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/albenga-da-domani-preapertura-del-concorso-pianistico/2016/12/21/228884/" rel="bookmark" title="Albenga: da domani preapertura del Concorso pianistico"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/foto-albenga-concorso-pianistico-città-di-albenga-180x135.jpg" alt="" title="Albenga: da domani preapertura del Concorso pianistico"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/albenga-da-domani-preapertura-del-concorso-pianistico/2016/12/21/228884/" rel="bookmark" title="Albenga: da domani preapertura del Concorso pianistico">Albenga: da domani preapertura del Concorso pianistico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/a-ceriale-serata-dedicata-al-sommergibile-calvi/2016/12/20/228830/" rel="bookmark" title="A Ceriale serata dedicata al sommergibile Calvi"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/foto-ceriale-sommergibile-calvi-180x135.jpg" alt="" title="A Ceriale serata dedicata al sommergibile Calvi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/a-ceriale-serata-dedicata-al-sommergibile-calvi/2016/12/20/228830/" rel="bookmark" title="A Ceriale serata dedicata al sommergibile Calvi">A Ceriale serata dedicata al sommergibile Calvi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/concerto-di-natale-per-il-consolato-ditalia-a-nizza/2016/12/20/228779/" rel="bookmark" title="Concerto di Natale per il Consolato d’Italia a Nizza"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/consolato-italia-nizza-concerto-ntale-180x135.jpg" alt="" title="Concerto di Natale per il Consolato d’Italia a Nizza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/concerto-di-natale-per-il-consolato-ditalia-a-nizza/2016/12/20/228779/" rel="bookmark" title="Concerto di Natale per il Consolato d’Italia a Nizza">Concerto di Natale per il Consolato d’Italia a Nizza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-borgo-cerusa-torna-nel-medioevo-presepe-vivente-a-voltri/2016/12/20/228753/" rel="bookmark" title="Il Borgo Cerusa torna nel medioevo: presepe vivente a Voltri"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/presepe-vivente-borgo-cerusa-180x135.jpg" alt="" title="Il Borgo Cerusa torna nel medioevo: presepe vivente a Voltri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-borgo-cerusa-torna-nel-medioevo-presepe-vivente-a-voltri/2016/12/20/228753/" rel="bookmark" title="Il Borgo Cerusa torna nel medioevo: presepe vivente a Voltri">Il Borgo Cerusa torna nel medioevo: presepe vivente a Voltri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/concorso-letterario-il-paese-delle-fiabe-a-serra-ricco/2016/12/19/228643/" rel="bookmark" title="Concorso Letterario “Il paese delle fiabe” a Serra Riccò"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/serra-ricco-180x135.jpg" alt="" title="Concorso Letterario “Il paese delle fiabe” a Serra Riccò"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/concorso-letterario-il-paese-delle-fiabe-a-serra-ricco/2016/12/19/228643/" rel="bookmark" title="Concorso Letterario “Il paese delle fiabe” a Serra Riccò">Concorso Letterario “Il paese delle fiabe” a Serra Riccò</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_585cfc0c2dbf3" id="td_uid_44_585cfc0c32019" data-td_block_id="td_uid_43_585cfc0c2dbf3" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cultura-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_585cfc0c2dbf3"  id="td_uid_45_585cfc0c3212a" data-td_block_id="td_uid_43_585cfc0c2dbf3" data-td_filter_value="13763" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_585cfc0c2dbf3"  id="td_uid_46_585cfc0c32235" data-td_block_id="td_uid_43_585cfc0c2dbf3" data-td_filter_value="13725" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_585cfc0c2dbf3"  id="td_uid_47_585cfc0c32338" data-td_block_id="td_uid_43_585cfc0c2dbf3" data-td_filter_value="13750" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_585cfc0c2dbf3"  id="td_uid_48_585cfc0c32a06" data-td_block_id="td_uid_43_585cfc0c2dbf3" data-td_filter_value="13727" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_585cfc0c2dbf3"  id="td_uid_49_585cfc0c32b37" data-td_block_id="td_uid_43_585cfc0c2dbf3" data-td_filter_value="13756" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_585cfc0c2dbf3" data-td_block_id="td_uid_43_585cfc0c2dbf3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_585cfc0c2dbf3" data-td_block_id="td_uid_43_585cfc0c2dbf3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_585cfc0c3a70b = new tdBlock();
block_td_uid_50_585cfc0c3a70b.id = "td_uid_50_585cfc0c3a70b";
block_td_uid_50_585cfc0c3a70b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13699","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_585cfc0c3a70b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_585cfc0c3a70b.td_column_number = "3";
block_td_uid_50_585cfc0c3a70b.block_type = "td_block_mega_menu";
block_td_uid_50_585cfc0c3a70b.post_count = "5";
block_td_uid_50_585cfc0c3a70b.found_posts = "685";
block_td_uid_50_585cfc0c3a70b.header_color = "";
block_td_uid_50_585cfc0c3a70b.ajax_pagination_infinite_stop = "";
block_td_uid_50_585cfc0c3a70b.max_num_pages = "137";
tdBlocksArray.push(block_td_uid_50_585cfc0c3a70b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_585cfc0c3a70b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_585cfc0c3a70b" ><div id=td_uid_50_585cfc0c3a70b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/" rel="bookmark" title="La teoria della relatività spiegata con Babbo Natale"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus-180x135.jpg" alt="" title="La teoria della relatività spiegata con Babbo Natale"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/" rel="bookmark" title="La teoria della relatività spiegata con Babbo Natale">La teoria della relatività spiegata con Babbo Natale</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/arriva-linverno-e-il-giorno-piu-corto-dellanno/2016/12/21/228950/" rel="bookmark" title="Arriva l’inverno e il giorno più corto dell’anno"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/doodle-solstizio-inverno-180x135.jpg" alt="" title="Arriva l’inverno e il giorno più corto dell’anno"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/arriva-linverno-e-il-giorno-piu-corto-dellanno/2016/12/21/228950/" rel="bookmark" title="Arriva l’inverno e il giorno più corto dell’anno">Arriva l’inverno e il giorno più corto dell’anno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/antitrust-ue-facebook-ha-mentito-su-whatsapp-rischio-multa-salata/2016/12/21/228880/" rel="bookmark" title="Antitrust Ue, Facebook ha mentito su Whatsapp: rischio multa salata"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/facebook-whatsapp-180x135.jpg" alt="" title="Antitrust Ue, Facebook ha mentito su Whatsapp: rischio multa salata"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/antitrust-ue-facebook-ha-mentito-su-whatsapp-rischio-multa-salata/2016/12/21/228880/" rel="bookmark" title="Antitrust Ue, Facebook ha mentito su Whatsapp: rischio multa salata">Antitrust Ue, Facebook ha mentito su Whatsapp: rischio multa salata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/accordo-tra-postale-e-regione-contro-crimini-informatici/2016/12/20/228825/" rel="bookmark" title="Accordo tra Postale e Regione contro crimini informatici"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/2016-12-20-17.46.21-180x135.jpg" alt="" title="Accordo tra Postale e Regione contro crimini informatici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/accordo-tra-postale-e-regione-contro-crimini-informatici/2016/12/20/228825/" rel="bookmark" title="Accordo tra Postale e Regione contro crimini informatici">Accordo tra Postale e Regione contro crimini informatici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/bufale-in-rete-facebook-sotto-accusa/2016/12/19/228614/" rel="bookmark" title="Bufale in rete: Facebook sotto accusa"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/Facebook-to-translate-users-posts-into-44-languages-180x135.jpg" alt="" title="Bufale in rete: Facebook sotto accusa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/bufale-in-rete-facebook-sotto-accusa/2016/12/19/228614/" rel="bookmark" title="Bufale in rete: Facebook sotto accusa">Bufale in rete: Facebook sotto accusa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_585cfc0c3a70b" id="td_uid_51_585cfc0c3e587" data-td_block_id="td_uid_50_585cfc0c3a70b" data-td_filter_value="" href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_585cfc0c3a70b"  id="td_uid_52_585cfc0c3e69c" data-td_block_id="td_uid_50_585cfc0c3a70b" data-td_filter_value="13735" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_585cfc0c3a70b"  id="td_uid_53_585cfc0c3f52b" data-td_block_id="td_uid_50_585cfc0c3a70b" data-td_filter_value="13717" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_585cfc0c3a70b"  id="td_uid_54_585cfc0c3f68c" data-td_block_id="td_uid_50_585cfc0c3a70b" data-td_filter_value="13752" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_585cfc0c3a70b"  id="td_uid_55_585cfc0c3f792" data-td_block_id="td_uid_50_585cfc0c3a70b" data-td_filter_value="13730" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a><a class="mega-menu-sub-cat-td_uid_50_585cfc0c3a70b"  id="td_uid_56_585cfc0c3f894" data-td_block_id="td_uid_50_585cfc0c3a70b" data-td_filter_value="13759" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_585cfc0c3a70b" data-td_block_id="td_uid_50_585cfc0c3a70b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_585cfc0c3a70b" data-td_block_id="td_uid_50_585cfc0c3a70b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="http://www.ligurianotizie.it/">
            <img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
            <span class="td-visual-hidden">Liguria Notizie</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="g g-13"><div class="g-single a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="5441877692"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-229103" class="post-229103 post type-post status-publish format-standard has-post-thumbnail hentry category-hi-tech-mondo tag-babbo-natale tag-renne tag-santa-claus tag-teoria-relativita" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ligurianotizie.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Hi-Tech" class="entry-crumb" itemprop="url" href="http://www.ligurianotizie.it/category/hi-tech-liguria/"><span itemprop="title">Hi-Tech</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Hi-Tech Mondo" class="entry-crumb" itemprop="url" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/"><span itemprop="title">Hi-Tech Mondo</span></a></span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech</a></li><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></li></ul>
            <header>
                <h1 class="entry-title">La teoria della relatività spiegata con Babbo Natale</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T07:03:39+00:00" >23 dicembre 2016</time></span>                                        <div class="td-post-comments"><a href="http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fla-teoria-della-relativita-spiegata-con-babbo-natale%2F2016%2F12%2F23%2F229103%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+teoria+della+relativit%C3%A0+spiegata+con+Babbo+Natale&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fla-teoria-della-relativita-spiegata-con-babbo-natale%2F2016%2F12%2F23%2F229103%2F&via=Liguria+Notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+teoria+della+relativit%C3%A0+spiegata+con+Babbo+Natale%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fla-teoria-della-relativita-spiegata-con-babbo-natale%2F2016%2F12%2F23%2F229103%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus.jpg" data-caption="La teoria della relatività spiegata con Babbo Natale"><img width="640" height="456" class="entry-thumb td-modal-image" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus-640x456.jpg" alt="" title="babbo-natale-santa-claus"/></a><figcaption class="wp-caption-text">La teoria della relatività spiegata con Babbo Natale</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-4"><div class="g-single a-33"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_SottoImmagine -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="5302276894"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>ROMA. 23 DIC. E’ Natale e una fisica dell&#8217;università inglese dell&#8217;Exeter, Katy Sheen, ha utilizzato la figura di Babbo Natale per spiegare la teoria della relatività.</p>
<p>Come fa Babbo Natale a consegnare in una sola notte regali ai 700 milioni di bambini sparsi per il mondo, calarsi nel camino e arrivare senza farsi sentire?</p>
<p>Secondo la teoria di Katy Sheen, elaborata per essere presentata ai bambini al Festival della scienza del Natale, Santa Claus e le sue renne sfrecciano per il mondo ad una velocità tale, secondo la teoria della relatività, da restringersi, consentendo a Babbo Natale e al suo grosso sacco carico di doni di calarsi agilmente nel camino.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="g g-9"><div class="g-single a-32"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_Articolo Test -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="3825543696"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>&nbsp</p></div><p>Ha così calcolato come Babbo Natale e le sue renne devono viaggiare a circa 10 milioni di chilometri l&#8217;ora per consegnare i regali a tutti i bambini la notte di Natale nell&#8217;arco di 31 ore considerando i diversi orari di tutti i paesi del mondo.</p>
<p>E questa è la spiegazione per cui Babbo Natale non viene mai visto mentre consegna i regali. E sempre la teoria della relatività, che rallenta lo scorrere del tempo sugli orologi, spiega perché Babbo Natale non sembra invecchiare mai.</p>
<p>L&#8217;effetto doppler, che fa sentire più forte il suono di una sirena quando si avvicina e più basso quando si allontana, spiega invece perchè nessuno riesca mai a sentirlo arrivare.</p>
<p>Il suono delle campane della sua slitta e il suo famoso ‘ho, ho, ho’ diventano più forte per poi attutirsi, perchè si muove oltre la soglia dell&#8217;udito umano.</p>
<p>Se dovesse quindi capitare di sentire un ‘bang’ nella notte di Natale, conclude Sheen, sarebbe perchè le renne avrebbero infranto la velocità del suono, producendo un ‘boom sonico’.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
				<script language="javascript" src="http://i.ligatus.com/it-placements/containers/alkalea-edizioni/ligurianotizie/tc-site.js" async></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ligurianotizie.it/tag/babbo-natale/">babbo natale</a></li><li><a href="http://www.ligurianotizie.it/tag/renne/">renne</a></li><li><a href="http://www.ligurianotizie.it/tag/santa-claus/">Santa Claus</a></li><li><a href="http://www.ligurianotizie.it/tag/teoria-relativita/">teoria relatività</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fla-teoria-della-relativita-spiegata-con-babbo-natale%2F2016%2F12%2F23%2F229103%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=La+teoria+della+relativit%C3%A0+spiegata+con+Babbo+Natale&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fla-teoria-della-relativita-spiegata-con-babbo-natale%2F2016%2F12%2F23%2F229103%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=La+teoria+della+relativit%C3%A0+spiegata+con+Babbo+Natale%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fla-teoria-della-relativita-spiegata-con-babbo-natale%2F2016%2F12%2F23%2F229103%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ligurianotizie.it/author/redazionecentrale/">Redazione Centrale</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Centrale"></span><meta itemprop="datePublished" content="2016-12-23T07:03:39+00:00"><meta itemprop="dateModified" content="2016-12-23T00:58:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ligurianotizie.it/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="La teoria della relatività spiegata con Babbo Natale"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ligurianotizie.it/wp-content/uploads/2016/12/babbo-natale-santa-claus.jpg"><meta itemprop="width" content="728"><meta itemprop="height" content="519"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-teoria-della-relativita-spiegata-con-babbo-natale/2016/12/23/229103/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.ligurianotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='229103' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e01bd634e5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_585cfc0c59b13_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">51,685</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,150</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,197</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie" target="_blank">Segui</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_5  td-rec-hide-on-p "><div class="g g-5"><div class="g-single a-31"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_LateraleAlto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="9872077294"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="td_block_wrap td_block_15 td_block_widget td_uid_63_585cfc0c5ba46_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_63_585cfc0c5ba46" ><script>var block_td_uid_63_585cfc0c5ba46 = new tdBlock();
block_td_uid_63_585cfc0c5ba46.id = "td_uid_63_585cfc0c5ba46";
block_td_uid_63_585cfc0c5ba46.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_585cfc0c5ba46_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_63_585cfc0c5ba46.td_column_number = "1";
block_td_uid_63_585cfc0c5ba46.block_type = "td_block_15";
block_td_uid_63_585cfc0c5ba46.post_count = "3";
block_td_uid_63_585cfc0c5ba46.found_posts = "6";
block_td_uid_63_585cfc0c5ba46.header_color = "#";
block_td_uid_63_585cfc0c5ba46.ajax_pagination_infinite_stop = "";
block_td_uid_63_585cfc0c5ba46.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_63_585cfc0c5ba46);
</script><h4 class="block-title"><span>Popolari</span></h4><div id=td_uid_63_585cfc0c5ba46 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/cade-facendo-un-volo-di-7-metri-mettendo-luci-di-natale/2016/12/23/229096/" rel="bookmark" title="Cade facendo un volo di 7 metri mettendo luci di Natale"><img width="341" height="220" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/soccorso-ferito-elicottero-drago-vvf-341x220.jpg" alt="" title="Cade facendo un volo di 7 metri mettendo luci di Natale"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/cade-facendo-un-volo-di-7-metri-mettendo-luci-di-natale/2016/12/23/229096/" rel="bookmark" title="Cade facendo un volo di 7 metri mettendo luci di Natale">Cade facendo un volo di 7 metri mettendo luci di Natale</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T00:35:36+00:00" >23 dicembre 2016</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/malato-terminale-si-sposa-prima-di-morire/2016/12/22/229068/" rel="bookmark" title="Malato terminale si sposa prima di morire"><img width="80" height="60" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/02/fedi_nuziali-620x350-80x60.jpg" alt="" title="Malato terminale si sposa prima di morire"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/malato-terminale-si-sposa-prima-di-morire/2016/12/22/229068/" rel="bookmark" title="Malato terminale si sposa prima di morire">Malato terminale si sposa prima di morire</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T20:37:19+00:00" >22 dicembre 2016</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/berlino-e-morta-fabrizia-di-lorenzo-e-caccia-al-killer/2016/12/22/229032/" rel="bookmark" title="Berlino, è morta Fabrizia Di Lorenzo: è caccia al killer"><img width="80" height="60" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/Fabirizia-Di-Lorenzo-80x60.jpg" alt="" title="Berlino, è morta Fabrizia Di Lorenzo: è caccia al killer"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/berlino-e-morta-fabrizia-di-lorenzo-e-caccia-al-killer/2016/12/22/229032/" rel="bookmark" title="Berlino, è morta Fabrizia Di Lorenzo: è caccia al killer">Berlino, è morta Fabrizia Di Lorenzo: è caccia al killer</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:48:42+00:00" >22 dicembre 2016</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_64_585cfc0c63748_rand td-pb-border-top"  data-td-block-uid="td_uid_64_585cfc0c63748" >
<style scoped>
.td_uid_64_585cfc0c63748_rand .td_module_wrap:hover .entry-title a,
            .td_uid_64_585cfc0c63748_rand .td-load-more-wrap a:hover,
        	.td_uid_64_585cfc0c63748_rand .td_quote_on_blocks,
        	.td_uid_64_585cfc0c63748_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_64_585cfc0c63748_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_64_585cfc0c63748_rand .td-instagram-user a {
                color: #0d3e74;
            }

            .td_uid_64_585cfc0c63748_rand .td-next-prev-wrap a:hover i {
                background-color: #0d3e74;
                border-color: #0d3e74;
            }

            .td_uid_64_585cfc0c63748_rand .td_module_wrap .td-post-category:hover,
			.td_uid_64_585cfc0c63748_rand .td-trending-now-title,
            .td_uid_64_585cfc0c63748_rand .block-title span,
            .td_uid_64_585cfc0c63748_rand .td-weather-information:before,
            .td_uid_64_585cfc0c63748_rand .td-weather-week:before,
            .td_uid_64_585cfc0c63748_rand .td-exchange-header:before,
            .td_uid_64_585cfc0c63748_rand .block-title a {
                background-color: #0d3e74;
            }

            
            .td_uid_64_585cfc0c63748_rand .td-trending-now-title,
            .td_uid_64_585cfc0c63748_rand .block-title span,
            .td_uid_64_585cfc0c63748_rand .block-title a {
                color: #;
            }
</style><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_64_585cfc0c63748 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Liguria</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_64_585cfc0c63748"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_64_585cfc0c63748">
				<input id="td_uid_64_585cfc0c63748" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_64_585cfc0c63748"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_64_585cfc0c63748">
					<span class="td-big-degrees">4.3</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">9</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">1</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">61%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">13</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget adrotate_widgets"><div class="g g-14"><div class="g-single a-30"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_Home_Alto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="8395344097"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_65_585cfc0c65685_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_65_585cfc0c65685" ><script>var block_td_uid_65_585cfc0c65685 = new tdBlock();
block_td_uid_65_585cfc0c65685.id = "td_uid_65_585cfc0c65685";
block_td_uid_65_585cfc0c65685.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50922","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_65_585cfc0c65685_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_65_585cfc0c65685.td_column_number = "1";
block_td_uid_65_585cfc0c65685.block_type = "td_block_13";
block_td_uid_65_585cfc0c65685.post_count = "1";
block_td_uid_65_585cfc0c65685.found_posts = "157";
block_td_uid_65_585cfc0c65685.header_color = "#";
block_td_uid_65_585cfc0c65685.ajax_pagination_infinite_stop = "";
block_td_uid_65_585cfc0c65685.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_65_585cfc0c65685);
</script><h4 class="block-title"><span>Gossip</span></h4><div id=td_uid_65_585cfc0c65685 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pizzicata-la-banda-della-tartina-si-fingevano-giornalisti-per-mangiare/2016/12/18/228507/" rel="bookmark" title="Pizzicata la ‘banda della tartina’, si fingevano giornalisti per mangiare"><img width="341" height="220" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/buffet-341x220.jpg" alt="" title="Pizzicata la ‘banda della tartina’, si fingevano giornalisti per mangiare"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pizzicata-la-banda-della-tartina-si-fingevano-giornalisti-per-mangiare/2016/12/18/228507/" rel="bookmark" title="Pizzicata la ‘banda della tartina’, si fingevano giornalisti per mangiare">Pizzicata la ‘banda della tartina’, si fingevano giornalisti per mangiare</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-18T12:59:43+00:00" >18 dicembre 2016</time></span>                <div class="td-module-comments"><a href="http://www.ligurianotizie.it/pizzicata-la-banda-della-tartina-si-fingevano-giornalisti-per-mangiare/2016/12/18/228507/#comments">3</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.ligurianotizie.it/"><img class="td-retina-data" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Contattaci</span></div><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-68770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68770"><a href="http://www.ligurianotizie.it/network/">Network</a></li>
<li id="menu-item-68768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68768"><a href="http://www.ligurianotizie.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-68771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68771"><a href="http://www.ligurianotizie.it/contatti/">Contatti</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; LiguriaNotizie.it - Alkalea Edizioni                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 585cfc0c6e335
    -->

    <div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>

</div><script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' defer='defer'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer='defer'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/newsletter/subscription/validate.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js' defer='defer'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[4.3,39.8],"today_humidity":61,"today_wind_speed":[2.1,1.3],"today_min":[1,33.8],"today_max":[9,48.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1482577200,"day_temp":[13,56],"day_name":"sab","owm_day_index":1},{"timestamp":1482663600,"day_temp":[14,57],"day_name":"dom","owm_day_index":2},{"timestamp":1482750000,"day_temp":[13,55],"day_name":"lun","owm_day_index":3},{"timestamp":1482836400,"day_temp":[13,56],"day_name":"mar","owm_day_index":4},{"timestamp":1482922800,"day_temp":[11,51],"day_name":"mer","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_64_585cfc0c63748","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[4.3,39.8],"today_humidity":61,"today_wind_speed":[2.1,1.3],"today_min":[1,33.8],"today_max":[9,48.2],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1482577200,"day_temp":[13,56],"day_name":"sab","owm_day_index":1},{"timestamp":1482663600,"day_temp":[14,57],"day_name":"dom","owm_day_index":2},{"timestamp":1482750000,"day_temp":[13,55],"day_name":"lun","owm_day_index":3},{"timestamp":1482836400,"day_temp":[13,56],"day_name":"mar","owm_day_index":4},{"timestamp":1482922800,"day_temp":[11,51],"day_name":"mer","owm_day_index":5}],"api_key":"0c3f5c17cf5499acaabff3ff594eec5c"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[229103]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'67981393',post:'229103',tz:'1',srv:'www.ligurianotizie.it'} ]);
	_stq.push([ 'clickTrackerInit', '67981393', '229103' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->
<!-- Defer parsing of js: enabled -->
<!-- CSS Async: enabled -->

</body>
</html>