<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Alan Buribayev dirige stasera al Carlo Felice</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ligurianotizie.it/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?fit=728%2C492" /><meta name="author" content="Redazione Spettacolo">
<link rel="icon" type="image/png" href="http://www.ligurianotizie.it/wp-content/uploads/2012/08/favicon.png">
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[219,289] -->
<link rel="author" href="https://plus.google.com/+LigurianotizieItOfficial" />
<meta name="description"  content="Questa sera, venerdì 24 febbraio al Carlo Felice è in programma il decimo concerto sinfonico. A dirigere l’Orchestra del Teatro Carlo Felice sarà Alan Buribayev" />

<link rel="canonical" href="http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/" />
<meta property="og:title" content="Alan Buribayev dirige stasera al Carlo Felice" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/" />
<meta property="og:image" content="http://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?fit=640%2C433" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:description" content="Questa sera, venerdì 24 febbraio al Carlo Felice è in programma il decimo concerto sinfonico. A dirigere l’Orchestra del Teatro Carlo Felice sarà Alan Buribayev" />
<meta property="article:published_time" content="2017-02-24T10:12:16Z" />
<meta property="article:modified_time" content="2017-02-24T10:12:16Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Alan Buribayev dirige stasera al Carlo Felice" />
<meta name="twitter:description" content="Questa sera, venerdì 24 febbraio al Carlo Felice è in programma il decimo concerto sinfonico. A dirigere l’Orchestra del Teatro Carlo Felice sarà Alan Buribayev" />
<meta name="twitter:image" content="http://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?fit=640%2C433" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="http://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="http://www.ligurianotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Alan Buribayev dirige stasera al Carlo Felice Feed dei commenti" href="http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ligurianotizie.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css" media="all"> .tnp-subscription{font-size:13px;display:block;margin:15px auto;max-width:500px;width:100%}.tnp-subscription div.tnp-field{margin-bottom:10px;border:0;padding:0}.tnp-subscription label{display:block;color:inherit;font-size:14px;font-weight:700;line-height:normal;padding:5px;margin:0}.tnp-subscription input[type=text],.tnp-subscription input[type=email],.tnp-subscription input[type=submit],.tnp-subscription select{width:100%;padding:10px;display:block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;margin:0;line-height:normal;box-sizing:border-box}.tnp-subscription input[type=checkbox],.tnp-widget input[type=radio]{width:auto;display:inline}.tnp-subscription select option{margin-right:10px}.tnp-subscription input.tnp-submit{background-color:#444;color:#fff;width:auto}@media all and (max-width:480px){.tnp-subscription input[type=submit]{width:100%}}.tnp-profile{font-size:13px}.tnp-profile form .tnp-field{margin-bottom:10px;border:0;padding:0}tnp-profile form .tnp-field label{display:block;color:#333;font-size:14px}.tnp-profile form .tnp-field input[type=text],.tnp-profile form .tnp-field input[type=email],.tnp-profile form .tnp-field input[type=submit],.tnp-profile form .tnp-field select{padding:10px;display:block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;margin:0;line-height:normal;box-sizing:border-box;border-radius:0}.tnp-profile form input[type=checkbox],.tnp-profile input[type=radio]{width:auto;display:inline}.tnp-profile form .tnp-list-label{margin-left:15px}.tnp-profile form select option{margin-right:10px}.tnp-profile form .tnp-field input[type=submit]{background-color:#444;color:#fff}.tnp-widget{width:100%;display:block;box-sizing:border-box}.tnp-widget .tnp-field{margin-bottom:10px;border:0;padding:0}.tnp-widget label{display:block;color:inherit;font-size:14px}.tnp-widget input[type=text],.tnp-widget input[type=email],.tnp-widget input[type=submit],.tnp-widget select{width:100%;padding:10px;display:block;border:1px solid #ddd ;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;line-height:normal;box-sizing:border-box}.tnp-widget input[type=checkbox],.tnp-widget input[type=radio]{width:auto;display:inline}.tnp-widget select option{margin-right:10px}.tnp-widget input.tnp-submit{background-color:#444;color:#fff}.tnp-field input[type="submit"]{position:inherit}.tnp-field label{}.tnp-widget-minimal{width:100%}.tnp-widget-minimal form{margin:0;padding:0;border:0}.tnp-widget-minimal input.tnp-email{width:100%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;box-sizing:border-box}.tnp-widget-minimal input.tnp-submit{width:100%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#444;color:#fff;font-size:14px;line-height:normal;border-radius:0px;box-sizing:border-box}.tnp-subscription-minimal{width:100%;box-sizing:border-box}.tnp-subscription-minimal form{margin:0;padding:0;border:0}.tnp-subscription-minimal input.tnp-email{width:70%;max-width:300px;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;box-sizing:border-box;border-radius:0px}.tnp-subscription-minimal input.tnp-submit{width:29%;box-sizing:border-box;display:inline-block;border:1px;border-color:#ddd;background-color:#444;color:#fff;font-size:14px;box-sizing:border-box;border-radius:0px}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><link rel='stylesheet' id='td-theme-css'  href='http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.ligurianotizie.it/wp-json/' />
<link rel='prev' title='“Arsenico e vecchi merletti” al Garage' href='http://www.ligurianotizie.it/arsenico-e-vecchi-merletti-al-garage/2017/02/24/237359/' />
<link rel='next' title='E’ mancato Bruno Ravera, storico fondatore della Lega Nord in Liguria' href='http://www.ligurianotizie.it/e-mancato-bruno-ravera-storico-fondatore-della-lega-nord-in-liguria/2017/02/24/237365/' />
<link rel="alternate" type="application/json+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Falan-buribayev-dirige-stasera-al-carlo-felice%2F2017%2F02%2F24%2F237362%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Falan-buribayev-dirige-stasera-al-carlo-felice%2F2017%2F02%2F24%2F237362%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon.png?fit=270%2C270" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-237362 single-format-standard alan-buribayev-dirige-stasera-al-carlo-felice wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-liguria-main-container"><ul id="menu-liguria-main" class="td-mobile-main-menu"><li id="menu-item-186265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-186270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-186272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-186267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-186264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-186271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-186266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-186269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons mist-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Liguria</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                24 febbraio 2017    13:12
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobileRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
	</a>
	    </div>
    <div class="menu-liguria-main-container"><ul id="menu-liguria-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58b02329a9300 = new tdBlock();
block_td_uid_1_58b02329a9300.id = "td_uid_1_58b02329a9300";
block_td_uid_1_58b02329a9300.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_58b02329a9300_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58b02329a9300_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58b02329a9300.td_column_number = "3";
block_td_uid_1_58b02329a9300.block_type = "td_block_mega_menu";
block_td_uid_1_58b02329a9300.post_count = "5";
block_td_uid_1_58b02329a9300.found_posts = "40363";
block_td_uid_1_58b02329a9300.header_color = "";
block_td_uid_1_58b02329a9300.ajax_pagination_infinite_stop = "";
block_td_uid_1_58b02329a9300.max_num_pages = "8073";
tdBlocksArray.push(block_td_uid_1_58b02329a9300);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58b02329a9300_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58b02329a9300" ><div id=td_uid_1_58b02329a9300 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/genova-ripetitori-telefonici-sabotati-da-azione-anarchica/2017/02/24/237375/" rel="bookmark" title="Genova, ripetitori telefonici sabotati da azione anarchica"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/ripetitore-telefonico.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/ripetitore-telefonico.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/ripetitore-telefonico.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/ripetitore-telefonico.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/ripetitore-telefonico.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/ripetitore-telefonico.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/ripetitore-telefonico.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Genova, ripetitori telefonici sabotati da azione anarchica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/genova-ripetitori-telefonici-sabotati-da-azione-anarchica/2017/02/24/237375/" rel="bookmark" title="Genova, ripetitori telefonici sabotati da azione anarchica">Genova, ripetitori telefonici sabotati da azione anarchica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/paura-per-virginia-raggi-ricoverata-in-ospedale-per-malore/2017/02/24/237374/" rel="bookmark" title="Paura per Virginia Raggi: ricoverata in ospedale per malore"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/virginia-raggi-ricoverata-ospedale.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/virginia-raggi-ricoverata-ospedale.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/virginia-raggi-ricoverata-ospedale.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/virginia-raggi-ricoverata-ospedale.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/virginia-raggi-ricoverata-ospedale.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/virginia-raggi-ricoverata-ospedale.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/virginia-raggi-ricoverata-ospedale.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Paura per Virginia Raggi: ricoverata in ospedale per malore"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/paura-per-virginia-raggi-ricoverata-in-ospedale-per-malore/2017/02/24/237374/" rel="bookmark" title="Paura per Virginia Raggi: ricoverata in ospedale per malore">Paura per Virginia Raggi: ricoverata in ospedale per malore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/auto-si-ribalta-in-a7-tre-feriti-leggeri-traffico-regolare/2017/02/24/237372/" rel="bookmark" title="Auto si ribalta in A7, tre feriti leggeri. Traffico regolare"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/incidente-polizia-stradale.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/incidente-polizia-stradale.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/incidente-polizia-stradale.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/incidente-polizia-stradale.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/incidente-polizia-stradale.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/incidente-polizia-stradale.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2012/10/incidente-polizia-stradale.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Auto si ribalta in A7, tre feriti leggeri. Traffico regolare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/auto-si-ribalta-in-a7-tre-feriti-leggeri-traffico-regolare/2017/02/24/237372/" rel="bookmark" title="Auto si ribalta in A7, tre feriti leggeri. Traffico regolare">Auto si ribalta in A7, tre feriti leggeri. Traffico regolare</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/marinella-46enne-vol-con-lauto-in-un-canale-salvata-dai-vvf/2017/02/24/237370/" rel="bookmark" title="Marinella, 46enne vol con l’auto in un canale: salvata dai vvf"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2014/06/vvf_autogru.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2014/06/vvf_autogru.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2014/06/vvf_autogru.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2014/06/vvf_autogru.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2014/06/vvf_autogru.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2014/06/vvf_autogru.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Marinella, 46enne vol con l’auto in un canale: salvata dai vvf"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/marinella-46enne-vol-con-lauto-in-un-canale-salvata-dai-vvf/2017/02/24/237370/" rel="bookmark" title="Marinella, 46enne vol con l’auto in un canale: salvata dai vvf">Marinella, 46enne vol con l’auto in un canale: salvata dai vvf</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ultra-genoano-con-armi-e-droga-condannato-a-12-anni-in-primo-grado/2017/02/24/237339/" rel="bookmark" title="Ultrà genoano con armi e droga condannato a 12 anni in primo grado"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ultrà genoano con armi e droga condannato a 12 anni in primo grado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ultra-genoano-con-armi-e-droga-condannato-a-12-anni-in-primo-grado/2017/02/24/237339/" rel="bookmark" title="Ultrà genoano con armi e droga condannato a 12 anni in primo grado">Ultrà genoano con armi e droga condannato a 12 anni in primo grado</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58b02329a9300" id="td_uid_2_58b0232a27434" data-td_block_id="td_uid_1_58b02329a9300" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_58b02329a9300"  id="td_uid_3_58b0232a2755e" data-td_block_id="td_uid_1_58b02329a9300" data-td_filter_value="13761" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_58b02329a9300"  id="td_uid_4_58b0232a27682" data-td_block_id="td_uid_1_58b02329a9300" data-td_filter_value="13722" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_58b02329a9300"  id="td_uid_5_58b0232a2779e" data-td_block_id="td_uid_1_58b02329a9300" data-td_filter_value="13741" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_58b02329a9300"  id="td_uid_6_58b0232a278bf" data-td_block_id="td_uid_1_58b02329a9300" data-td_filter_value="13737" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_58b02329a9300"  id="td_uid_7_58b0232a279de" data-td_block_id="td_uid_1_58b02329a9300" data-td_filter_value="13754" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58b02329a9300" data-td_block_id="td_uid_1_58b02329a9300"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58b02329a9300" data-td_block_id="td_uid_1_58b02329a9300"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58b0232a335b9 = new tdBlock();
block_td_uid_8_58b0232a335b9.id = "td_uid_8_58b0232a335b9";
block_td_uid_8_58b0232a335b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13708","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_58b0232a335b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58b0232a335b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58b0232a335b9.td_column_number = "3";
block_td_uid_8_58b0232a335b9.block_type = "td_block_mega_menu";
block_td_uid_8_58b0232a335b9.post_count = "5";
block_td_uid_8_58b0232a335b9.found_posts = "4040";
block_td_uid_8_58b0232a335b9.header_color = "";
block_td_uid_8_58b0232a335b9.ajax_pagination_infinite_stop = "";
block_td_uid_8_58b0232a335b9.max_num_pages = "808";
tdBlocksArray.push(block_td_uid_8_58b0232a335b9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58b0232a335b9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58b0232a335b9" ><div id=td_uid_8_58b0232a335b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/e-mancato-bruno-ravera-storico-fondatore-della-lega-nord-in-liguria/2017/02/24/237365/" rel="bookmark" title="E’ mancato Bruno Ravera, storico fondatore della Lega Nord in Liguria"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/bruno-ravera-proilo-rixi.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/bruno-ravera-proilo-rixi.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/bruno-ravera-proilo-rixi.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/bruno-ravera-proilo-rixi.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/bruno-ravera-proilo-rixi.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/bruno-ravera-proilo-rixi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/bruno-ravera-proilo-rixi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="E’ mancato Bruno Ravera, storico fondatore della Lega Nord in Liguria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/e-mancato-bruno-ravera-storico-fondatore-della-lega-nord-in-liguria/2017/02/24/237365/" rel="bookmark" title="E’ mancato Bruno Ravera, storico fondatore della Lega Nord in Liguria">E’ mancato Bruno Ravera, storico fondatore della Lega Nord in Liguria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/in-arrivo-9-milioni-per-sanita-ligure-pd-a-giunta-toti-non-sprecate-anche-quelli/2017/02/23/237325/" rel="bookmark" title="In arrivo 9 milioni per sanità ligure, Pd a giunta Toti: non sprecate anche quelli"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/07/18449_101582173208638_5036378_n.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/07/18449_101582173208638_5036378_n.jpg?w=604 604w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/07/18449_101582173208638_5036378_n.jpg?resize=300%2C225 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/07/18449_101582173208638_5036378_n.jpg?resize=560%2C420 560w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/07/18449_101582173208638_5036378_n.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/07/18449_101582173208638_5036378_n.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/07/18449_101582173208638_5036378_n.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/07/18449_101582173208638_5036378_n.jpg?resize=238%2C178 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="In arrivo 9 milioni per sanità ligure, Pd a giunta Toti: non sprecate anche quelli"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/in-arrivo-9-milioni-per-sanita-ligure-pd-a-giunta-toti-non-sprecate-anche-quelli/2017/02/23/237325/" rel="bookmark" title="In arrivo 9 milioni per sanità ligure, Pd a giunta Toti: non sprecate anche quelli">In arrivo 9 milioni per sanità ligure, Pd a giunta Toti: non sprecate anche quelli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-cattivo-maestro-toni-negri-sale-in-cattedra-a-genova-placet-di-doria/2017/02/23/237285/" rel="bookmark" title="Il cattivo maestro Toni Negri sale in cattedra a Genova: &#8220;placet&#8221; di Doria"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/13_1972_cont_mi_0019.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/13_1972_cont_mi_0019.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/13_1972_cont_mi_0019.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/13_1972_cont_mi_0019.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/13_1972_cont_mi_0019.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/13_1972_cont_mi_0019.jpg?resize=511%2C384 511w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/13_1972_cont_mi_0019.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Il cattivo maestro Toni Negri sale in cattedra a Genova: &#8220;placet&#8221; di Doria"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-cattivo-maestro-toni-negri-sale-in-cattedra-a-genova-placet-di-doria/2017/02/23/237285/" rel="bookmark" title="Il cattivo maestro Toni Negri sale in cattedra a Genova: &#8220;placet&#8221; di Doria">Il cattivo maestro Toni Negri sale in cattedra a Genova: &#8220;placet&#8221; di Doria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/doria-a-repubblica-uber-e-concorrenza-sleale-ai-taxi/2017/02/23/237286/" rel="bookmark" title="Doria a Repubblica: “Uber è concorrenza sleale ai taxi”"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doria-online-repubblica.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doria-online-repubblica.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doria-online-repubblica.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doria-online-repubblica.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doria-online-repubblica.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doria-online-repubblica.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doria-online-repubblica.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Doria a Repubblica: “Uber è concorrenza sleale ai taxi”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/doria-a-repubblica-uber-e-concorrenza-sleale-ai-taxi/2017/02/23/237286/" rel="bookmark" title="Doria a Repubblica: “Uber è concorrenza sleale ai taxi”">Doria a Repubblica: “Uber è concorrenza sleale ai taxi”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ceta-anche-kyenge-contro-pesto-e-sciacchetra-liguri-in-rivolta/2017/02/23/237255/" rel="bookmark" title="CETA, anche Kyenge contro pesto e Sciacchetrà: liguri in rivolta"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/Cecile_Kyenge.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/Cecile_Kyenge.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/Cecile_Kyenge.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/Cecile_Kyenge.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/Cecile_Kyenge.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/Cecile_Kyenge.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/08/Cecile_Kyenge.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CETA, anche Kyenge contro pesto e Sciacchetrà: liguri in rivolta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ceta-anche-kyenge-contro-pesto-e-sciacchetra-liguri-in-rivolta/2017/02/23/237255/" rel="bookmark" title="CETA, anche Kyenge contro pesto e Sciacchetrà: liguri in rivolta">CETA, anche Kyenge contro pesto e Sciacchetrà: liguri in rivolta</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58b0232a335b9" id="td_uid_9_58b0232a3f1ae" data-td_block_id="td_uid_8_58b0232a335b9" data-td_filter_value="" href="http://www.ligurianotizie.it/category/politica-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_58b0232a335b9"  id="td_uid_10_58b0232a3f2c6" data-td_block_id="td_uid_8_58b0232a335b9" data-td_filter_value="13736" href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_58b0232a335b9"  id="td_uid_11_58b0232a3f3e7" data-td_block_id="td_uid_8_58b0232a335b9" data-td_filter_value="13723" href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_58b0232a335b9"  id="td_uid_12_58b0232a3f529" data-td_block_id="td_uid_8_58b0232a335b9" data-td_filter_value="13753" href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_58b0232a335b9"  id="td_uid_13_58b0232a3f66e" data-td_block_id="td_uid_8_58b0232a335b9" data-td_filter_value="13721" href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_58b0232a335b9"  id="td_uid_14_58b0232a3f7af" data-td_block_id="td_uid_8_58b0232a335b9" data-td_filter_value="13760" href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58b0232a335b9" data-td_block_id="td_uid_8_58b0232a335b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58b0232a335b9" data-td_block_id="td_uid_8_58b0232a335b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58b0232a4ddf9 = new tdBlock();
block_td_uid_15_58b0232a4ddf9.id = "td_uid_15_58b0232a4ddf9";
block_td_uid_15_58b0232a4ddf9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13704","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_58b0232a4ddf9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_58b0232a4ddf9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58b0232a4ddf9.td_column_number = "3";
block_td_uid_15_58b0232a4ddf9.block_type = "td_block_mega_menu";
block_td_uid_15_58b0232a4ddf9.post_count = "5";
block_td_uid_15_58b0232a4ddf9.found_posts = "13292";
block_td_uid_15_58b0232a4ddf9.header_color = "";
block_td_uid_15_58b0232a4ddf9.ajax_pagination_infinite_stop = "";
block_td_uid_15_58b0232a4ddf9.max_num_pages = "2659";
tdBlocksArray.push(block_td_uid_15_58b0232a4ddf9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58b0232a4ddf9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58b0232a4ddf9" ><div id=td_uid_15_58b0232a4ddf9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/le-maglie-di-rigoni-e-praet-e-i-biglietti-di-samp-juve-allasta-per-la-gigi-ghirotti/2017/02/24/237382/" rel="bookmark" title="Le maglie di Rigoni e Praet e i biglietti di Samp-Juve all&#8217;Asta per la Gigi Ghirotti"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?w=700 700w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=300%2C224 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=562%2C420 562w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=640%2C478 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/PRAET.jpg?resize=681%2C509 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Le maglie di Rigoni e Praet e i biglietti di Samp-Juve all&#8217;Asta per la Gigi Ghirotti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/le-maglie-di-rigoni-e-praet-e-i-biglietti-di-samp-juve-allasta-per-la-gigi-ghirotti/2017/02/24/237382/" rel="bookmark" title="Le maglie di Rigoni e Praet e i biglietti di Samp-Juve all&#8217;Asta per la Gigi Ghirotti">Le maglie di Rigoni e Praet e i biglietti di Samp-Juve all&#8217;Asta per la Gigi Ghirotti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/basket-cus-pronto-per-il-big-match-contro-la-tarros/2017/02/24/237352/" rel="bookmark" title="Basket, Cus pronto per il big match contro la Tarros"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/basket.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/basket.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/basket.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/basket.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/basket.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/basket.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/basket.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Basket, Cus pronto per il big match contro la Tarros"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/basket-cus-pronto-per-il-big-match-contro-la-tarros/2017/02/24/237352/" rel="bookmark" title="Basket, Cus pronto per il big match contro la Tarros">Basket, Cus pronto per il big match contro la Tarros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pallanuoto-a1m-il-programma-del-week-end/2017/02/24/237349/" rel="bookmark" title="Pallanuoto, A1M: il programma del week end"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?w=728 728w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=300%2C225 300w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=561%2C420 561w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=640%2C479 640w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto.jpg?resize=681%2C510 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pallanuoto, A1M: il programma del week end"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pallanuoto-a1m-il-programma-del-week-end/2017/02/24/237349/" rel="bookmark" title="Pallanuoto, A1M: il programma del week end">Pallanuoto, A1M: il programma del week end</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/spezia-ridotta-la-squalifica-a-fabbrini/2017/02/24/237347/" rel="bookmark" title="Spezia, ridotta la squalifica a Fabbrini"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/spezia_calcio.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/spezia_calcio.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/spezia_calcio.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/spezia_calcio.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/spezia_calcio.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/spezia_calcio.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/spezia_calcio.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Spezia, ridotta la squalifica a Fabbrini"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/spezia-ridotta-la-squalifica-a-fabbrini/2017/02/24/237347/" rel="bookmark" title="Spezia, ridotta la squalifica a Fabbrini">Spezia, ridotta la squalifica a Fabbrini</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/laigueglia-la-granfondo-apre-la-stagione-delle-challanges/2017/02/24/237341/" rel="bookmark" title="Laigueglia: la Granfondo apre la stagione delle Challanges"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-laigueglia-granfondo.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-laigueglia-granfondo.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-laigueglia-granfondo.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-laigueglia-granfondo.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-laigueglia-granfondo.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-laigueglia-granfondo.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-laigueglia-granfondo.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Laigueglia: la Granfondo apre la stagione delle Challanges"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/laigueglia-la-granfondo-apre-la-stagione-delle-challanges/2017/02/24/237341/" rel="bookmark" title="Laigueglia: la Granfondo apre la stagione delle Challanges">Laigueglia: la Granfondo apre la stagione delle Challanges</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_58b0232a4ddf9" id="td_uid_16_58b0232a6b2b4" data-td_block_id="td_uid_15_58b0232a4ddf9" data-td_filter_value="" href="http://www.ligurianotizie.it/category/sport-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_58b0232a4ddf9"  id="td_uid_17_58b0232a6b3a9" data-td_block_id="td_uid_15_58b0232a4ddf9" data-td_filter_value="13742" href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_58b0232a4ddf9"  id="td_uid_18_58b0232a6b4ec" data-td_block_id="td_uid_15_58b0232a4ddf9" data-td_filter_value="13765" href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_58b0232a4ddf9"  id="td_uid_19_58b0232a6b624" data-td_block_id="td_uid_15_58b0232a4ddf9" data-td_filter_value="13716" href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_58b0232a4ddf9"  id="td_uid_20_58b0232a6b753" data-td_block_id="td_uid_15_58b0232a4ddf9" data-td_filter_value="13751" href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_58b0232a4ddf9"  id="td_uid_21_58b0232a6b897" data-td_block_id="td_uid_15_58b0232a4ddf9" data-td_filter_value="13729" href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58b0232a4ddf9" data-td_block_id="td_uid_15_58b0232a4ddf9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58b0232a4ddf9" data-td_block_id="td_uid_15_58b0232a4ddf9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_58b0232a76c0a = new tdBlock();
block_td_uid_22_58b0232a76c0a.id = "td_uid_22_58b0232a76c0a";
block_td_uid_22_58b0232a76c0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13709","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_58b0232a76c0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_58b0232a76c0a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58b0232a76c0a.td_column_number = "3";
block_td_uid_22_58b0232a76c0a.block_type = "td_block_mega_menu";
block_td_uid_22_58b0232a76c0a.post_count = "5";
block_td_uid_22_58b0232a76c0a.found_posts = "1458";
block_td_uid_22_58b0232a76c0a.header_color = "";
block_td_uid_22_58b0232a76c0a.ajax_pagination_infinite_stop = "";
block_td_uid_22_58b0232a76c0a.max_num_pages = "292";
tdBlocksArray.push(block_td_uid_22_58b0232a76c0a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_58b0232a76c0a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58b0232a76c0a" ><div id=td_uid_22_58b0232a76c0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/accordo-internazionale-tra-costa-crociere-e-vueling/2017/02/23/237289/" rel="bookmark" title="Accordo internazionale tra Costa Crociere e Vueling"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/vueling.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/vueling.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/vueling.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/vueling.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/vueling.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/vueling.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/vueling.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Accordo internazionale tra Costa Crociere e Vueling"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/accordo-internazionale-tra-costa-crociere-e-vueling/2017/02/23/237289/" rel="bookmark" title="Accordo internazionale tra Costa Crociere e Vueling">Accordo internazionale tra Costa Crociere e Vueling</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/entrate-online-anche-i-tempi-dattesa-dellufficio-di-albenga/2017/02/23/237280/" rel="bookmark" title="Entrate, online anche i tempi d&#8217;attesa dell’Ufficio di Albenga"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2015/12/agenzia-entrate-voluntary-disclosure.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Entrate, online anche i tempi d&#8217;attesa dell’Ufficio di Albenga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/entrate-online-anche-i-tempi-dattesa-dellufficio-di-albenga/2017/02/23/237280/" rel="bookmark" title="Entrate, online anche i tempi d&#8217;attesa dell’Ufficio di Albenga">Entrate, online anche i tempi d&#8217;attesa dell’Ufficio di Albenga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/carnival-corporation-ordina-le-prime-navi-da-crociera-cinesi/2017/02/23/237274/" rel="bookmark" title="Carnival Corporation ordina le prime navi da crociera cinesi"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carnival_Shanghai-Press-Conference.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carnival_Shanghai-Press-Conference.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carnival_Shanghai-Press-Conference.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carnival_Shanghai-Press-Conference.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carnival_Shanghai-Press-Conference.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carnival_Shanghai-Press-Conference.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Carnival_Shanghai-Press-Conference.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Carnival Corporation ordina le prime navi da crociera cinesi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/carnival-corporation-ordina-le-prime-navi-da-crociera-cinesi/2017/02/23/237274/" rel="bookmark" title="Carnival Corporation ordina le prime navi da crociera cinesi">Carnival Corporation ordina le prime navi da crociera cinesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rixi-e-signorini-riparazioni-navali-strategiche-per-sviluppo-porto/2017/02/22/237192/" rel="bookmark" title="Rixi e Signorini: Riparazioni Navali strategiche per sviluppo porto"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?w=728 728w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=300%2C225 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=560%2C420 560w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=640%2C480 640w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/02fbzat4.jpg?resize=681%2C511 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rixi e Signorini: Riparazioni Navali strategiche per sviluppo porto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rixi-e-signorini-riparazioni-navali-strategiche-per-sviluppo-porto/2017/02/22/237192/" rel="bookmark" title="Rixi e Signorini: Riparazioni Navali strategiche per sviluppo porto">Rixi e Signorini: Riparazioni Navali strategiche per sviluppo porto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/cda-carige-richiesta-danni-a-berneschi-castelbarco-e-montani/2017/02/21/237038/" rel="bookmark" title="Cda Carige: richiesta danni a Berneschi, Castelbarco e Montani"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/berneschi-carige.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/berneschi-carige.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/berneschi-carige.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/berneschi-carige.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/berneschi-carige.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/berneschi-carige.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/berneschi-carige.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cda Carige: richiesta danni a Berneschi, Castelbarco e Montani"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/cda-carige-richiesta-danni-a-berneschi-castelbarco-e-montani/2017/02/21/237038/" rel="bookmark" title="Cda Carige: richiesta danni a Berneschi, Castelbarco e Montani">Cda Carige: richiesta danni a Berneschi, Castelbarco e Montani</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58b0232a76c0a" id="td_uid_23_58b0232a7e631" data-td_block_id="td_uid_22_58b0232a76c0a" data-td_filter_value="" href="http://www.ligurianotizie.it/category/economia-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_58b0232a76c0a"  id="td_uid_24_58b0232a7e727" data-td_block_id="td_uid_22_58b0232a76c0a" data-td_filter_value="13762" href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_58b0232a76c0a"  id="td_uid_25_58b0232a7e864" data-td_block_id="td_uid_22_58b0232a76c0a" data-td_filter_value="13724" href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_58b0232a76c0a"  id="td_uid_26_58b0232a7e992" data-td_block_id="td_uid_22_58b0232a76c0a" data-td_filter_value="13749" href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_58b0232a76c0a"  id="td_uid_27_58b0232a7eaac" data-td_block_id="td_uid_22_58b0232a76c0a" data-td_filter_value="13739" href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_58b0232a76c0a"  id="td_uid_28_58b0232a7ebc3" data-td_block_id="td_uid_22_58b0232a76c0a" data-td_filter_value="13755" href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58b0232a76c0a" data-td_block_id="td_uid_22_58b0232a76c0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_58b0232a76c0a" data-td_block_id="td_uid_22_58b0232a76c0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_58b0232a87fa0 = new tdBlock();
block_td_uid_29_58b0232a87fa0.id = "td_uid_29_58b0232a87fa0";
block_td_uid_29_58b0232a87fa0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13700","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_58b0232a87fa0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_58b0232a87fa0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_58b0232a87fa0.td_column_number = "3";
block_td_uid_29_58b0232a87fa0.block_type = "td_block_mega_menu";
block_td_uid_29_58b0232a87fa0.post_count = "5";
block_td_uid_29_58b0232a87fa0.found_posts = "1101";
block_td_uid_29_58b0232a87fa0.header_color = "";
block_td_uid_29_58b0232a87fa0.ajax_pagination_infinite_stop = "";
block_td_uid_29_58b0232a87fa0.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_29_58b0232a87fa0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_58b0232a87fa0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_58b0232a87fa0" ><div id=td_uid_29_58b0232a87fa0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ad-arnasco-convegno-sugli-oliveti/2017/02/24/237386/" rel="bookmark" title="Ad Arnasco convegno sugli oliveti"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Arnasco convegno sugli oliveti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ad-arnasco-convegno-sugli-oliveti/2017/02/24/237386/" rel="bookmark" title="Ad Arnasco convegno sugli oliveti">Ad Arnasco convegno sugli oliveti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/aumenta-lassegno-indennita-di-accompagnamento-2017/2017/02/24/237137/" rel="bookmark" title="Aumenta l’assegno indennità di accompagnamento 2017"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Indennità-di-accompagnamento-744x445.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Indennità-di-accompagnamento-744x445.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Indennità-di-accompagnamento-744x445.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Indennità-di-accompagnamento-744x445.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Indennità-di-accompagnamento-744x445.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Indennità-di-accompagnamento-744x445.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Indennità-di-accompagnamento-744x445.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Aumenta l’assegno indennità di accompagnamento 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/aumenta-lassegno-indennita-di-accompagnamento-2017/2017/02/24/237137/" rel="bookmark" title="Aumenta l’assegno indennità di accompagnamento 2017">Aumenta l’assegno indennità di accompagnamento 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/arnasco-lo-chef-nappi-ha-presentato-il-suo-libro/2017/02/23/237302/" rel="bookmark" title="Arnasco: lo chef Nappi ha presentato il suo libro"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arnasco: lo chef Nappi ha presentato il suo libro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/arnasco-lo-chef-nappi-ha-presentato-il-suo-libro/2017/02/23/237302/" rel="bookmark" title="Arnasco: lo chef Nappi ha presentato il suo libro">Arnasco: lo chef Nappi ha presentato il suo libro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/incontro-sullabuso-di-alcol-cosa-metti-nel-tuo-bicchiere/2017/02/23/237297/" rel="bookmark" title="Incontro sull’abuso di alcol: Cosa metti nel tuo bicchiere?"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/564908225-chaf-pozi-soweto-botella-de-cerveza-bar-gastronomia.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/564908225-chaf-pozi-soweto-botella-de-cerveza-bar-gastronomia.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/564908225-chaf-pozi-soweto-botella-de-cerveza-bar-gastronomia.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/564908225-chaf-pozi-soweto-botella-de-cerveza-bar-gastronomia.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/564908225-chaf-pozi-soweto-botella-de-cerveza-bar-gastronomia.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/564908225-chaf-pozi-soweto-botella-de-cerveza-bar-gastronomia.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/12/564908225-chaf-pozi-soweto-botella-de-cerveza-bar-gastronomia.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Incontro sull’abuso di alcol: Cosa metti nel tuo bicchiere?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/incontro-sullabuso-di-alcol-cosa-metti-nel-tuo-bicchiere/2017/02/23/237297/" rel="bookmark" title="Incontro sull’abuso di alcol: Cosa metti nel tuo bicchiere?">Incontro sull’abuso di alcol: Cosa metti nel tuo bicchiere?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/peperoni-dallegitto-contaminati-da-13-pesticidi-bloccati-in-porto/2017/02/23/237247/" rel="bookmark" title="Peperoni dall&#8217;Egitto contaminati da 13 pesticidi: bloccati in porto"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/1614885_peperoni_colorati.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/1614885_peperoni_colorati.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/1614885_peperoni_colorati.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/1614885_peperoni_colorati.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/1614885_peperoni_colorati.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/1614885_peperoni_colorati.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/1614885_peperoni_colorati.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Peperoni dall&#8217;Egitto contaminati da 13 pesticidi: bloccati in porto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/peperoni-dallegitto-contaminati-da-13-pesticidi-bloccati-in-porto/2017/02/23/237247/" rel="bookmark" title="Peperoni dall&#8217;Egitto contaminati da 13 pesticidi: bloccati in porto">Peperoni dall&#8217;Egitto contaminati da 13 pesticidi: bloccati in porto</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_58b0232a87fa0" id="td_uid_30_58b0232a8f4c8" data-td_block_id="td_uid_29_58b0232a87fa0" data-td_filter_value="" href="http://www.ligurianotizie.it/category/consumatori-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_58b0232a87fa0"  id="td_uid_31_58b0232a8f60d" data-td_block_id="td_uid_29_58b0232a87fa0" data-td_filter_value="13747" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_58b0232a87fa0"  id="td_uid_32_58b0232a8f74c" data-td_block_id="td_uid_29_58b0232a87fa0" data-td_filter_value="13718" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_58b0232a87fa0"  id="td_uid_33_58b0232a8f933" data-td_block_id="td_uid_29_58b0232a87fa0" data-td_filter_value="13732" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_58b0232a87fa0"  id="td_uid_34_58b0232a8fb72" data-td_block_id="td_uid_29_58b0232a87fa0" data-td_filter_value="13748" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_58b0232a87fa0"  id="td_uid_35_58b0232a8fcb8" data-td_block_id="td_uid_29_58b0232a87fa0" data-td_filter_value="13731" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58b0232a87fa0" data-td_block_id="td_uid_29_58b0232a87fa0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_58b0232a87fa0" data-td_block_id="td_uid_29_58b0232a87fa0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_58b0232a99d83 = new tdBlock();
block_td_uid_36_58b0232a99d83.id = "td_uid_36_58b0232a99d83";
block_td_uid_36_58b0232a99d83.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13705","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_58b0232a99d83_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_58b0232a99d83_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_58b0232a99d83.td_column_number = "3";
block_td_uid_36_58b0232a99d83.block_type = "td_block_mega_menu";
block_td_uid_36_58b0232a99d83.post_count = "5";
block_td_uid_36_58b0232a99d83.found_posts = "7752";
block_td_uid_36_58b0232a99d83.header_color = "";
block_td_uid_36_58b0232a99d83.ajax_pagination_infinite_stop = "";
block_td_uid_36_58b0232a99d83.max_num_pages = "1551";
tdBlocksArray.push(block_td_uid_36_58b0232a99d83);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_58b0232a99d83_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_58b0232a99d83" ><div id=td_uid_36_58b0232a99d83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ad-arnasco-convegno-sugli-oliveti/2017/02/24/237386/" rel="bookmark" title="Ad Arnasco convegno sugli oliveti"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Arnasco convegno sugli oliveti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ad-arnasco-convegno-sugli-oliveti/2017/02/24/237386/" rel="bookmark" title="Ad Arnasco convegno sugli oliveti">Ad Arnasco convegno sugli oliveti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/" rel="bookmark" title="Alan Buribayev dirige stasera al Carlo Felice"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alan Buribayev dirige stasera al Carlo Felice"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/" rel="bookmark" title="Alan Buribayev dirige stasera al Carlo Felice">Alan Buribayev dirige stasera al Carlo Felice</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/arsenico-e-vecchi-merletti-al-garage/2017/02/24/237359/" rel="bookmark" title="“Arsenico e vecchi merletti” al Garage"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arsenico-e-vecchi-merletti.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arsenico-e-vecchi-merletti.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arsenico-e-vecchi-merletti.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arsenico-e-vecchi-merletti.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arsenico-e-vecchi-merletti.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arsenico-e-vecchi-merletti.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/arsenico-e-vecchi-merletti.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Arsenico e vecchi merletti” al Garage"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/arsenico-e-vecchi-merletti-al-garage/2017/02/24/237359/" rel="bookmark" title="“Arsenico e vecchi merletti” al Garage">“Arsenico e vecchi merletti” al Garage</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/martedi-prossimo-debutta-la-nuova-produzione-dello-stabile-il-gabbiano/2017/02/24/237356/" rel="bookmark" title="Martedì prossimo debutta la nuova produzione dello Stabile, Il Gabbiano"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Il-Gabbiano.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Il-Gabbiano.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Il-Gabbiano.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Il-Gabbiano.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Il-Gabbiano.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Il-Gabbiano.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Il-Gabbiano.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Martedì prossimo debutta la nuova produzione dello Stabile, Il Gabbiano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/martedi-prossimo-debutta-la-nuova-produzione-dello-stabile-il-gabbiano/2017/02/24/237356/" rel="bookmark" title="Martedì prossimo debutta la nuova produzione dello Stabile, Il Gabbiano">Martedì prossimo debutta la nuova produzione dello Stabile, Il Gabbiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/al-verdi-di-sestri-ponente-il-balletto-lo-schiccianoci/2017/02/23/237221/" rel="bookmark" title="Al Verdi di Sestri Ponente il balletto Lo Schiccianoci"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/schiaccianoci-verdi.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/schiaccianoci-verdi.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/schiaccianoci-verdi.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/schiaccianoci-verdi.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/schiaccianoci-verdi.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/schiaccianoci-verdi.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/schiaccianoci-verdi.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Al Verdi di Sestri Ponente il balletto Lo Schiccianoci"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/al-verdi-di-sestri-ponente-il-balletto-lo-schiccianoci/2017/02/23/237221/" rel="bookmark" title="Al Verdi di Sestri Ponente il balletto Lo Schiccianoci">Al Verdi di Sestri Ponente il balletto Lo Schiccianoci</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_58b0232a99d83" id="td_uid_37_58b0232ab247e" data-td_block_id="td_uid_36_58b0232a99d83" data-td_filter_value="" href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_58b0232a99d83"  id="td_uid_38_58b0232ab2719" data-td_block_id="td_uid_36_58b0232a99d83" data-td_filter_value="13764" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_58b0232a99d83"  id="td_uid_39_58b0232ab34aa" data-td_block_id="td_uid_36_58b0232a99d83" data-td_filter_value="13726" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_58b0232a99d83"  id="td_uid_40_58b0232ab37d5" data-td_block_id="td_uid_36_58b0232a99d83" data-td_filter_value="13740" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_58b0232a99d83"  id="td_uid_41_58b0232ab39d8" data-td_block_id="td_uid_36_58b0232a99d83" data-td_filter_value="13728" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_58b0232a99d83"  id="td_uid_42_58b0232ab3b94" data-td_block_id="td_uid_36_58b0232a99d83" data-td_filter_value="13757" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_58b0232a99d83" data-td_block_id="td_uid_36_58b0232a99d83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_58b0232a99d83" data-td_block_id="td_uid_36_58b0232a99d83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_58b0232abdc7e = new tdBlock();
block_td_uid_43_58b0232abdc7e.id = "td_uid_43_58b0232abdc7e";
block_td_uid_43_58b0232abdc7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_58b0232abdc7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_58b0232abdc7e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_58b0232abdc7e.td_column_number = "3";
block_td_uid_43_58b0232abdc7e.block_type = "td_block_mega_menu";
block_td_uid_43_58b0232abdc7e.post_count = "5";
block_td_uid_43_58b0232abdc7e.found_posts = "3617";
block_td_uid_43_58b0232abdc7e.header_color = "";
block_td_uid_43_58b0232abdc7e.ajax_pagination_infinite_stop = "";
block_td_uid_43_58b0232abdc7e.max_num_pages = "724";
tdBlocksArray.push(block_td_uid_43_58b0232abdc7e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_58b0232abdc7e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_58b0232abdc7e" ><div id=td_uid_43_58b0232abdc7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ad-arnasco-convegno-sugli-oliveti/2017/02/24/237386/" rel="bookmark" title="Ad Arnasco convegno sugli oliveti"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/foto-arnasco-cooperativa-olivicola.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad Arnasco convegno sugli oliveti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ad-arnasco-convegno-sugli-oliveti/2017/02/24/237386/" rel="bookmark" title="Ad Arnasco convegno sugli oliveti">Ad Arnasco convegno sugli oliveti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/arnasco-lo-chef-nappi-ha-presentato-il-suo-libro/2017/02/23/237302/" rel="bookmark" title="Arnasco: lo chef Nappi ha presentato il suo libro"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/la-copertina-del-volume.jpg?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Arnasco: lo chef Nappi ha presentato il suo libro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/arnasco-lo-chef-nappi-ha-presentato-il-suo-libro/2017/02/23/237302/" rel="bookmark" title="Arnasco: lo chef Nappi ha presentato il suo libro">Arnasco: lo chef Nappi ha presentato il suo libro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/alla-clinica-montallegro-finissage-della-mostra-sulla-famiglia-bergoglio/2017/02/23/237282/" rel="bookmark" title="Alla Clinica Montallegro finissage della mostra sulla famiglia Bergoglio"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/villa-rosa-clinica-montallegro.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/villa-rosa-clinica-montallegro.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/villa-rosa-clinica-montallegro.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/villa-rosa-clinica-montallegro.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/villa-rosa-clinica-montallegro.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/villa-rosa-clinica-montallegro.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/villa-rosa-clinica-montallegro.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alla Clinica Montallegro finissage della mostra sulla famiglia Bergoglio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/alla-clinica-montallegro-finissage-della-mostra-sulla-famiglia-bergoglio/2017/02/23/237282/" rel="bookmark" title="Alla Clinica Montallegro finissage della mostra sulla famiglia Bergoglio">Alla Clinica Montallegro finissage della mostra sulla famiglia Bergoglio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ad-artegenova-2017-presentate-le-opere-di-jorge-dalle-hay/2017/02/23/237230/" rel="bookmark" title="Ad ArteGenova 2017 presentate le opere di Jorge Dalle Hay"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/artegenova-opere-Jorge-Dalle-Hay.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/artegenova-opere-Jorge-Dalle-Hay.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/artegenova-opere-Jorge-Dalle-Hay.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/artegenova-opere-Jorge-Dalle-Hay.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/artegenova-opere-Jorge-Dalle-Hay.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/artegenova-opere-Jorge-Dalle-Hay.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/artegenova-opere-Jorge-Dalle-Hay.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ad ArteGenova 2017 presentate le opere di Jorge Dalle Hay"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ad-artegenova-2017-presentate-le-opere-di-jorge-dalle-hay/2017/02/23/237230/" rel="bookmark" title="Ad ArteGenova 2017 presentate le opere di Jorge Dalle Hay">Ad ArteGenova 2017 presentate le opere di Jorge Dalle Hay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/i-bambini-prima-di-tutto-venerdi-convegno-a-palazzo-tursi/2017/02/22/237190/" rel="bookmark" title="I bambini prima di tutto: venerdì convegno a Palazzo Tursi"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/Stefano-Balleari-Fratelli-dItalia.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/Stefano-Balleari-Fratelli-dItalia.jpg?w=640 640w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/Stefano-Balleari-Fratelli-dItalia.jpg?resize=300%2C225 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/Stefano-Balleari-Fratelli-dItalia.jpg?resize=560%2C420 560w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/Stefano-Balleari-Fratelli-dItalia.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/Stefano-Balleari-Fratelli-dItalia.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/Stefano-Balleari-Fratelli-dItalia.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/10/Stefano-Balleari-Fratelli-dItalia.jpg?resize=238%2C178 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="I bambini prima di tutto: venerdì convegno a Palazzo Tursi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/i-bambini-prima-di-tutto-venerdi-convegno-a-palazzo-tursi/2017/02/22/237190/" rel="bookmark" title="I bambini prima di tutto: venerdì convegno a Palazzo Tursi">I bambini prima di tutto: venerdì convegno a Palazzo Tursi</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_58b0232abdc7e" id="td_uid_44_58b0232ac8def" data-td_block_id="td_uid_43_58b0232abdc7e" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cultura-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_58b0232abdc7e"  id="td_uid_45_58b0232ac8f5d" data-td_block_id="td_uid_43_58b0232abdc7e" data-td_filter_value="13763" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_58b0232abdc7e"  id="td_uid_46_58b0232ac912c" data-td_block_id="td_uid_43_58b0232abdc7e" data-td_filter_value="13725" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_58b0232abdc7e"  id="td_uid_47_58b0232ac92ed" data-td_block_id="td_uid_43_58b0232abdc7e" data-td_filter_value="13750" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_58b0232abdc7e"  id="td_uid_48_58b0232ac94b3" data-td_block_id="td_uid_43_58b0232abdc7e" data-td_filter_value="13727" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_58b0232abdc7e"  id="td_uid_49_58b0232ac966c" data-td_block_id="td_uid_43_58b0232abdc7e" data-td_filter_value="13756" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_58b0232abdc7e" data-td_block_id="td_uid_43_58b0232abdc7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_58b0232abdc7e" data-td_block_id="td_uid_43_58b0232abdc7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_58b0232ad6469 = new tdBlock();
block_td_uid_50_58b0232ad6469.id = "td_uid_50_58b0232ad6469";
block_td_uid_50_58b0232ad6469.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13699","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_58b0232ad6469_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_50_58b0232ad6469_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_58b0232ad6469.td_column_number = "3";
block_td_uid_50_58b0232ad6469.block_type = "td_block_mega_menu";
block_td_uid_50_58b0232ad6469.post_count = "5";
block_td_uid_50_58b0232ad6469.found_posts = "712";
block_td_uid_50_58b0232ad6469.header_color = "";
block_td_uid_50_58b0232ad6469.ajax_pagination_infinite_stop = "";
block_td_uid_50_58b0232ad6469.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_50_58b0232ad6469);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_58b0232ad6469_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_58b0232ad6469" ><div id=td_uid_50_58b0232ad6469 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/wind-al-via-il-concorso-per-vincere-l-huawei-p8-lite-2017/2017/02/23/237294/" rel="bookmark" title="Wind, al via il concorso per vincere l’ Huawei P8 lite 2017"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/wind-ricarica-online.jpg?resize=180%2C135" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/wind-ricarica-online.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/wind-ricarica-online.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/wind-ricarica-online.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/wind-ricarica-online.jpg?resize=238%2C178 238w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/wind-ricarica-online.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/wind-ricarica-online.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Wind, al via il concorso per vincere l’ Huawei P8 lite 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/wind-al-via-il-concorso-per-vincere-l-huawei-p8-lite-2017/2017/02/23/237294/" rel="bookmark" title="Wind, al via il concorso per vincere l’ Huawei P8 lite 2017">Wind, al via il concorso per vincere l’ Huawei P8 lite 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/google-celebra-la-scoperta-di-sette-esopianeti-simili-alla-terra/2017/02/23/237239/" rel="bookmark" title="Google celebra la scoperta di sette esopianeti simili alla Terra"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doodle-scoperta-sette-pianeti.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doodle-scoperta-sette-pianeti.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doodle-scoperta-sette-pianeti.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doodle-scoperta-sette-pianeti.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doodle-scoperta-sette-pianeti.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doodle-scoperta-sette-pianeti.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/doodle-scoperta-sette-pianeti.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google celebra la scoperta di sette esopianeti simili alla Terra"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/google-celebra-la-scoperta-di-sette-esopianeti-simili-alla-terra/2017/02/23/237239/" rel="bookmark" title="Google celebra la scoperta di sette esopianeti simili alla Terra">Google celebra la scoperta di sette esopianeti simili alla Terra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/scoperto-un-sistema-solare-con-7-pianeti-simili-alla-terra-diretta/2017/02/22/237216/" rel="bookmark" title="Scoperto un sistema solare con 7 pianeti simili alla Terra (Diretta)"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/nasa-terra-scoperti-pianeti-simili.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/nasa-terra-scoperti-pianeti-simili.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/nasa-terra-scoperti-pianeti-simili.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/nasa-terra-scoperti-pianeti-simili.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/nasa-terra-scoperti-pianeti-simili.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/nasa-terra-scoperti-pianeti-simili.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/nasa-terra-scoperti-pianeti-simili.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Scoperto un sistema solare con 7 pianeti simili alla Terra (Diretta)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/scoperto-un-sistema-solare-con-7-pianeti-simili-alla-terra-diretta/2017/02/22/237216/" rel="bookmark" title="Scoperto un sistema solare con 7 pianeti simili alla Terra (Diretta)">Scoperto un sistema solare con 7 pianeti simili alla Terra (Diretta)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/whatsapp-da-mercoledi-arrivano-gli-aggiornamenti-di-stato-temporanei/2017/02/21/236984/" rel="bookmark" title="WhatsApp da mercoledì arrivano gli aggiornamenti di stato temporanei"><img width="180" height="135" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/WhatsApp-aggiornamento-di-stato-temporanei.jpg?resize=180%2C135" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/WhatsApp-aggiornamento-di-stato-temporanei.jpg?resize=80%2C60 80w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/WhatsApp-aggiornamento-di-stato-temporanei.jpg?resize=100%2C75 100w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/WhatsApp-aggiornamento-di-stato-temporanei.jpg?resize=180%2C135 180w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/WhatsApp-aggiornamento-di-stato-temporanei.jpg?resize=238%2C178 238w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/WhatsApp-aggiornamento-di-stato-temporanei.jpg?zoom=2&#038;resize=180%2C135 360w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/WhatsApp-aggiornamento-di-stato-temporanei.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="WhatsApp da mercoledì arrivano gli aggiornamenti di stato temporanei"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/whatsapp-da-mercoledi-arrivano-gli-aggiornamenti-di-stato-temporanei/2017/02/21/236984/" rel="bookmark" title="WhatsApp da mercoledì arrivano gli aggiornamenti di stato temporanei">WhatsApp da mercoledì arrivano gli aggiornamenti di stato temporanei</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ue-chiede-status-giuridico-per-le-intelligenze-artificiali/2017/02/17/236552/" rel="bookmark" title="UE: Chiede status giuridico per le intelligenze artificiali!"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Bangkok-braccio-robotico-in-soccorso-di-persone-con-disabilità-7-640x426.jpg?resize=180%2C135" srcset="https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Bangkok-braccio-robotico-in-soccorso-di-persone-con-disabilità-7-640x426.jpg?resize=80%2C60 80w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Bangkok-braccio-robotico-in-soccorso-di-persone-con-disabilità-7-640x426.jpg?resize=100%2C75 100w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Bangkok-braccio-robotico-in-soccorso-di-persone-con-disabilità-7-640x426.jpg?resize=180%2C135 180w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Bangkok-braccio-robotico-in-soccorso-di-persone-con-disabilità-7-640x426.jpg?resize=238%2C178 238w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Bangkok-braccio-robotico-in-soccorso-di-persone-con-disabilità-7-640x426.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Bangkok-braccio-robotico-in-soccorso-di-persone-con-disabilità-7-640x426.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UE: Chiede status giuridico per le intelligenze artificiali!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ue-chiede-status-giuridico-per-le-intelligenze-artificiali/2017/02/17/236552/" rel="bookmark" title="UE: Chiede status giuridico per le intelligenze artificiali!">UE: Chiede status giuridico per le intelligenze artificiali!</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_58b0232ad6469" id="td_uid_51_58b0232adec6d" data-td_block_id="td_uid_50_58b0232ad6469" data-td_filter_value="" href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_58b0232ad6469"  id="td_uid_52_58b0232aded71" data-td_block_id="td_uid_50_58b0232ad6469" data-td_filter_value="13735" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_58b0232ad6469"  id="td_uid_53_58b0232adee8c" data-td_block_id="td_uid_50_58b0232ad6469" data-td_filter_value="13717" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_58b0232ad6469"  id="td_uid_54_58b0232adefa9" data-td_block_id="td_uid_50_58b0232ad6469" data-td_filter_value="13752" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_58b0232ad6469"  id="td_uid_55_58b0232adf0bb" data-td_block_id="td_uid_50_58b0232ad6469" data-td_filter_value="13730" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a><a class="mega-menu-sub-cat-td_uid_50_58b0232ad6469"  id="td_uid_56_58b0232adf1d0" data-td_block_id="td_uid_50_58b0232ad6469" data-td_filter_value="13759" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_58b0232ad6469" data-td_block_id="td_uid_50_58b0232ad6469"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_58b0232ad6469" data-td_block_id="td_uid_50_58b0232ad6469"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="http://www.ligurianotizie.it/">
            <img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
            <span class="td-visual-hidden">Liguria Notizie</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p "><div class="g g-13"><div class="g-single a-29"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_Header -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="5441877692"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-237362" class="post-237362 post type-post status-publish format-standard has-post-thumbnail hentry category-spettacolo-genova tag-buribayev tag-carlo-felice tag-genova tag-orchestra" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.ligurianotizie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Spettacolo" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/spettacolo-liguria/">
                                  <span itemprop="name">Spettacolo</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Visualizza tutti i post in Spettacolo Genova" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">
                                  <span itemprop="name">Spettacolo Genova</span>    </a>    <meta itemprop="position" content = "2"></span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo</a></li><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a></li></ul>
            <header>
                <h1 class="entry-title">Alan Buribayev dirige stasera al Carlo Felice</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T10:12:16+00:00" >24 febbraio 2017</time></span>                                        <div class="td-post-comments"><a href="http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Falan-buribayev-dirige-stasera-al-carlo-felice%2F2017%2F02%2F24%2F237362%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alan+Buribayev+dirige+stasera+al+Carlo+Felice&url=http%3A%2F%2Fwww.ligurianotizie.it%2Falan-buribayev-dirige-stasera-al-carlo-felice%2F2017%2F02%2F24%2F237362%2F&via=Liguria+Notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alan+Buribayev+dirige+stasera+al+Carlo+Felice%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Falan-buribayev-dirige-stasera-al-carlo-felice%2F2017%2F02%2F24%2F237362%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?fit=728%2C492" data-caption="Alan Buribayev dirige stasera al Carlo Felice"><img width="640" height="433" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=640%2C433" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?w=728 728w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=300%2C203 300w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=621%2C420 621w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=640%2C433 640w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?resize=681%2C460 681w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Alan-Buribayev"/></a><figcaption class="wp-caption-text">Alan Buribayev dirige stasera al Carlo Felice</figcaption></figure></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><div class="g g-4"><div class="g-single a-33"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_SottoImmagine -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="5302276894"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>GENOVA. 24 FEB. Questa sera, venerdì 24 febbraio alle ore 20.30 al Carlo Felice è in programma il decimo concerto sinfonico. A dirigere l’Orchestra del Teatro Carlo Felice sarà Alan Buribayev, giovane direttore kazako, diplomato presso il conservatorio di Almaty in Kazakistan, che esordì nel 2003 alla direzione dell’Orchestra Sinfonica di Astana per diventare nel 2010 direttore dell’Orchestra Sinfonica Irlandese. Pluripremiato ai più importanti concorsi di direzione d’orchestra internazionali, è considerato un profondo conoscitore della musica slava.</p>
<p>Il programma della serata, interamente dedicato a grandi autori russi dell’800 e alla loro straordinaria sensibilità musicale, propone in apertura il celebre poema sinfonico Una notte sul Monte Calvo di Modest Musorgskij, composto nel 1867 e ispirato ad un’antica leggenda ucraina, eseguito soltanto nel 1886 dopo la morte dell’autore. A seguire le Danze da “Una vita per lo Zar” di Michail Glinka, un’opera considerata capostipite di tutto il melodramma russo, che però fa trasparire, specie nella suite delle danze, il periodo di studio che l’autore trascorse in Italia.</p>
<p>Concluderà la serata l’imponente Sinfonia n.1 in Do maggiore, uno dei capolavori della musica sinfonica russa dell’800, brano denso di temi ricavati dalla tradizione musicale della Russia arcaica, fu composta dal geniale Milij Balakirev nell’arco di ben oltre 31 anni.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div class="g g-9"><div class="g-single a-32"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_Articolo Test -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="3825543696"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><p>Alle ore 19.30, presso la Sala Paganini del Teatro Carlo Felice, si terrà una breve conferenza introduttiva al concerto con il M° Alan Buribayev a cura dell’Associazione Teatro Carlo Felice.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
				<script language="javascript" src="http://i.ligatus.com/it-placements/containers/alkalea-edizioni/ligurianotizie/tc-site.js" async></script>

<script async src="//edintorni.net/related/service/widget/v2/?ac=alkalea&ch=1" language="javascript"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ligurianotizie.it/tag/buribayev/">buribayev</a></li><li><a href="http://www.ligurianotizie.it/tag/carlo-felice/">carlo felice</a></li><li><a href="http://www.ligurianotizie.it/tag/genova/">genova</a></li><li><a href="http://www.ligurianotizie.it/tag/orchestra/">orchestra</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Falan-buribayev-dirige-stasera-al-carlo-felice%2F2017%2F02%2F24%2F237362%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alan+Buribayev+dirige+stasera+al+Carlo+Felice&url=http%3A%2F%2Fwww.ligurianotizie.it%2Falan-buribayev-dirige-stasera-al-carlo-felice%2F2017%2F02%2F24%2F237362%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alan+Buribayev+dirige+stasera+al+Carlo+Felice%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Falan-buribayev-dirige-stasera-al-carlo-felice%2F2017%2F02%2F24%2F237362%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ligurianotizie.it/author/redazionespettacolo/">Redazione Spettacolo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Spettacolo"></span><meta itemprop="datePublished" content="2017-02-24T10:12:16+00:00"><meta itemprop="dateModified" content="2017-02-24T10:12:16+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ligurianotizie.it/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="Alan Buribayev dirige stasera al Carlo Felice"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/Alan-Buribayev.jpg?fit=728%2C492"><meta itemprop="width" content="728"><meta itemprop="height" content="492"></span>        </footer>

    </article> <!-- /.post -->

    
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alan-buribayev-dirige-stasera-al-carlo-felice/2017/02/24/237362/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.ligurianotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='237362' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e44416a199" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_58b0232b076a4_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">56,277</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,221</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,357</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie" target="_blank">Segui</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block --><aside class="widget adrotate_widgets"><div class="g g-5"><div class="g-single a-31"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_LateraleAlto -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="9872077294"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_62_58b0232b08b13_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_62_58b0232b08b13" ><script>var block_td_uid_62_58b0232b08b13 = new tdBlock();
block_td_uid_62_58b0232b08b13.id = "td_uid_62_58b0232b08b13";
block_td_uid_62_58b0232b08b13.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_62_58b0232b08b13_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_62_58b0232b08b13_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_62_58b0232b08b13.td_column_number = "1";
block_td_uid_62_58b0232b08b13.block_type = "td_block_15";
block_td_uid_62_58b0232b08b13.post_count = "3";
block_td_uid_62_58b0232b08b13.found_posts = "6";
block_td_uid_62_58b0232b08b13.header_color = "#";
block_td_uid_62_58b0232b08b13.ajax_pagination_infinite_stop = "";
block_td_uid_62_58b0232b08b13.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_62_58b0232b08b13);
</script><h4 class="block-title"><span>Popolari</span></h4><div id=td_uid_62_58b0232b08b13 class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/ultra-genoano-con-armi-e-droga-condannato-a-12-anni-in-primo-grado/2017/02/24/237339/" rel="bookmark" title="Ultrà genoano con armi e droga condannato a 12 anni in primo grado"><img width="341" height="220" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?resize=341%2C220" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?resize=300%2C194 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?resize=341%2C220 341w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/09/polizia-seq-hashish-2.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Ultrà genoano con armi e droga condannato a 12 anni in primo grado"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/ultra-genoano-con-armi-e-droga-condannato-a-12-anni-in-primo-grado/2017/02/24/237339/" rel="bookmark" title="Ultrà genoano con armi e droga condannato a 12 anni in primo grado">Ultrà genoano con armi e droga condannato a 12 anni in primo grado</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-24T01:51:02+00:00" >24 febbraio 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/svaligiavano-case-a-recco-3-ladri-albanesi-acchiappati-dai-carabinieri/2017/02/23/237327/" rel="bookmark" title="Svaligiavano case a Recco: 3 ladri albanesi acchiappati dai carabinieri"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/03/1446133679-1374211566-ipad-329-0.jpg?resize=80%2C60" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/03/1446133679-1374211566-ipad-329-0.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/03/1446133679-1374211566-ipad-329-0.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/03/1446133679-1374211566-ipad-329-0.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2016/03/1446133679-1374211566-ipad-329-0.jpg?resize=238%2C178 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Svaligiavano case a Recco: 3 ladri albanesi acchiappati dai carabinieri"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/svaligiavano-case-a-recco-3-ladri-albanesi-acchiappati-dai-carabinieri/2017/02/23/237327/" rel="bookmark" title="Svaligiavano case a Recco: 3 ladri albanesi acchiappati dai carabinieri">Svaligiavano case a Recco: 3 ladri albanesi acchiappati dai carabinieri</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T20:54:38+00:00" >23 febbraio 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/gossip-isola-dei-famosi-2017-eva-grimaldi-lesbica-con-gabriel-garko-fu-amore-vero/2017/02/23/237308/" rel="bookmark" title="Gossip Isola dei Famosi 2017 &#8211; Eva Grimaldi lesbica: con Gabriel Garko fu amore vero?"><img width="80" height="60" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?resize=80%2C60" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?resize=80%2C60 80w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?resize=100%2C75 100w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?resize=180%2C135 180w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?resize=238%2C178 238w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Gossip Isola dei Famosi 2017 &#8211; Eva Grimaldi lesbica: con Gabriel Garko fu amore vero?"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/gossip-isola-dei-famosi-2017-eva-grimaldi-lesbica-con-gabriel-garko-fu-amore-vero/2017/02/23/237308/" rel="bookmark" title="Gossip Isola dei Famosi 2017 &#8211; Eva Grimaldi lesbica: con Gabriel Garko fu amore vero?">Gossip Isola dei Famosi 2017 &#8211; Eva Grimaldi lesbica: con Gabriel Garko fu amore vero?</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T18:55:00+00:00" >23 febbraio 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_63_58b0232b0f971_rand td-pb-border-top"  data-td-block-uid="td_uid_63_58b0232b0f971" >
<style scoped>
.td_uid_63_58b0232b0f971_rand .td_module_wrap:hover .entry-title a,
            .td_uid_63_58b0232b0f971_rand .td-load-more-wrap a:hover,
        	.td_uid_63_58b0232b0f971_rand .td_quote_on_blocks,
        	.td_uid_63_58b0232b0f971_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_63_58b0232b0f971_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_63_58b0232b0f971_rand .td-instagram-user a {
                color: #0d3e74;
            }

            .td_uid_63_58b0232b0f971_rand .td-next-prev-wrap a:hover i {
                background-color: #0d3e74;
                border-color: #0d3e74;
            }

            .td_uid_63_58b0232b0f971_rand .td_module_wrap .td-post-category:hover,
			.td_uid_63_58b0232b0f971_rand .td-trending-now-title,
            .td_uid_63_58b0232b0f971_rand .block-title span,
            .td_uid_63_58b0232b0f971_rand .td-weather-information:before,
            .td_uid_63_58b0232b0f971_rand .td-weather-week:before,
            .td_uid_63_58b0232b0f971_rand .td-exchange-header:before,
            .td_uid_63_58b0232b0f971_rand .block-title a {
                background-color: #0d3e74;
            }

            
            .td_uid_63_58b0232b0f971_rand .td-trending-now-title,
            .td_uid_63_58b0232b0f971_rand .block-title span,
            .td_uid_63_58b0232b0f971_rand .block-title a {
                color: #;
            }
</style><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_63_58b0232b0f971 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Liguria</div>
			<div class="td-weather-condition">foschia</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_63_58b0232b0f971"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_63_58b0232b0f971">
				<input id="td_uid_63_58b0232b0f971" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 mist-d td-w-today-icon" data-td-block-uid="td_uid_63_58b0232b0f971"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_63_58b0232b0f971">
					<span class="td-big-degrees">10.4</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">14</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">87%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">sab</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">12</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">14</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><aside class="widget adrotate_widgets"><div class="g g-8"><div class="g-single a-43"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LN_2017_LateraleBAsso -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9971922749006361"
     data-ad-slot="1043514092"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></aside><div class="td_block_wrap td_block_13 td_block_widget td_uid_64_58b0232b11349_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_64_58b0232b11349" ><script>var block_td_uid_64_58b0232b11349 = new tdBlock();
block_td_uid_64_58b0232b11349.id = "td_uid_64_58b0232b11349";
block_td_uid_64_58b0232b11349.atts = '{"limit":"2","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50922","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_64_58b0232b11349_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_58b0232b11349_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_64_58b0232b11349.td_column_number = "1";
block_td_uid_64_58b0232b11349.block_type = "td_block_13";
block_td_uid_64_58b0232b11349.post_count = "2";
block_td_uid_64_58b0232b11349.found_posts = "179";
block_td_uid_64_58b0232b11349.header_color = "#";
block_td_uid_64_58b0232b11349.ajax_pagination_infinite_stop = "";
block_td_uid_64_58b0232b11349.max_num_pages = "90";
tdBlocksArray.push(block_td_uid_64_58b0232b11349);
</script><h4 class="block-title"><span>Gossip</span></h4><div id=td_uid_64_58b0232b11349 class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/gossip-isola-dei-famosi-2017-eva-grimaldi-lesbica-con-gabriel-garko-fu-amore-vero/2017/02/23/237308/" rel="bookmark" title="Gossip Isola dei Famosi 2017 &#8211; Eva Grimaldi lesbica: con Gabriel Garko fu amore vero?"><img width="341" height="220" class="entry-thumb" src="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?resize=341%2C220" srcset="https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?resize=300%2C194 300w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?resize=341%2C220 341w, https://i1.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/eva-grimaldi-isola-famosi-2017.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Gossip Isola dei Famosi 2017 &#8211; Eva Grimaldi lesbica: con Gabriel Garko fu amore vero?"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/gossip-isola-dei-famosi-2017-eva-grimaldi-lesbica-con-gabriel-garko-fu-amore-vero/2017/02/23/237308/" rel="bookmark" title="Gossip Isola dei Famosi 2017 &#8211; Eva Grimaldi lesbica: con Gabriel Garko fu amore vero?">Gossip Isola dei Famosi 2017 &#8211; Eva Grimaldi lesbica: con Gabriel Garko fu amore vero?</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T18:55:00+00:00" >23 febbraio 2017</time></span>                <div class="td-module-comments"><a href="http://www.ligurianotizie.it/gossip-isola-dei-famosi-2017-eva-grimaldi-lesbica-con-gabriel-garko-fu-amore-vero/2017/02/23/237308/#respond">0</a></div>            </div>

        </div>

        
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/gossip-moreno-e-la-pornostar-malena-sesso-allisola-dei-famosi-2017/2017/02/14/236220/" rel="bookmark" title="Gossip &#8211; Moreno e la pornostar Malena: sesso all&#8217;Isola dei Famosi 2017?"><img width="341" height="220" class="entry-thumb" src="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/moreno-malena-erezione-hot-isola-famosi-2017.jpg?resize=341%2C220" srcset="https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/moreno-malena-erezione-hot-isola-famosi-2017.jpg?resize=300%2C194 300w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/moreno-malena-erezione-hot-isola-famosi-2017.jpg?resize=341%2C220 341w, https://i2.wp.com/www.ligurianotizie.it/wp-content/uploads/2017/02/moreno-malena-erezione-hot-isola-famosi-2017.jpg?zoom=2&resize=341%2C220 682w" sizes="(max-width: 341px) 100vw, 341px" alt="" title="Gossip &#8211; Moreno e la pornostar Malena: sesso all&#8217;Isola dei Famosi 2017?"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/gossip-moreno-e-la-pornostar-malena-sesso-allisola-dei-famosi-2017/2017/02/14/236220/" rel="bookmark" title="Gossip &#8211; Moreno e la pornostar Malena: sesso all&#8217;Isola dei Famosi 2017?">Gossip &#8211; Moreno e la pornostar Malena: sesso all&#8217;Isola dei Famosi 2017?</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-14T15:36:24+00:00" >14 febbraio 2017</time></span>                <div class="td-module-comments"><a href="http://www.ligurianotizie.it/gossip-moreno-e-la-pornostar-malena-sesso-allisola-dei-famosi-2017/2017/02/14/236220/#comments">9</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.ligurianotizie.it/"><img class="td-retina-data" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Contattaci</span></div><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-68770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68770"><a href="http://www.ligurianotizie.it/network/">Network</a></li>
<li id="menu-item-68768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68768"><a href="http://www.ligurianotizie.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-68771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68771"><a href="http://www.ligurianotizie.it/contatti/">Contatti</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; LiguriaNotizie.it - Alkalea Edizioni                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 58b0232b1ba8f
    -->

    <div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>

</div><script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"mist-d","today_icon_text":"foschia","today_temp":[10.4,50.7],"today_humidity":87,"today_wind_speed":[6.2,3.9],"today_min":[5,41],"today_max":[14,57.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1488020400,"day_temp":[12,53],"day_name":"sab","owm_day_index":1},{"timestamp":1488106800,"day_temp":[12,53],"day_name":"dom","owm_day_index":2},{"timestamp":1488193200,"day_temp":[12,53],"day_name":"lun","owm_day_index":3},{"timestamp":1488279600,"day_temp":[14,58],"day_name":"mar","owm_day_index":4},{"timestamp":1488366000,"day_temp":[14,57],"day_name":"mer","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_63_58b0232b0f971","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"mist-d","today_icon_text":"foschia","today_temp":[10.4,50.7],"today_humidity":87,"today_wind_speed":[6.2,3.9],"today_min":[5,41],"today_max":[14,57.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1488020400,"day_temp":[12,53],"day_name":"sab","owm_day_index":1},{"timestamp":1488106800,"day_temp":[12,53],"day_name":"dom","owm_day_index":2},{"timestamp":1488193200,"day_temp":[12,53],"day_name":"lun","owm_day_index":3},{"timestamp":1488279600,"day_temp":[14,58],"day_name":"mar","owm_day_index":4},{"timestamp":1488366000,"day_temp":[14,57],"day_name":"mer","owm_day_index":5}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[237362]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'67981393',post:'237362',tz:'1',srv:'www.ligurianotizie.it'} ]);
	_stq.push([ 'clickTrackerInit', '67981393', '237362' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->
<!-- CSS Async: enabled -->

</body>
</html>