<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>A Salinas tappa e maglia al Tachira</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.ligurianotizie.it/xmlrpc.php" />
    <meta property="og:image" content="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre.jpg" /><meta name="author" content="Redazione Cultura">

<!-- All in One SEO Pack 2.3.11.2 by Michael Torbert of Semper Fi Web Design[219,279] -->
<link rel="author" href="https://plus.google.com/+LigurianotizieItOfficial" />
<meta name="description"  content="Salinas vince a Casa del Padre e strappa la maglia gialla a Nava. In evidenza Ivan Sosa che sfiora il successo e punta ora al podio finale." />

<link rel="canonical" href="http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/" />
<meta property="og:title" content="A Salinas tappa e maglia al Tachira" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/" />
<meta property="og:image" content="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre.jpg" />
<meta property="og:site_name" content="Liguria Notizie" />
<meta property="og:description" content="Salinas vince a Casa del Padre e strappa la maglia gialla a Nava. In evidenza Ivan Sosa che sfiora il successo e punta ora al podio finale." />
<meta property="article:published_time" content="2017-01-21T10:47:14Z" />
<meta property="article:modified_time" content="2017-01-21T10:47:14Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="A Salinas tappa e maglia al Tachira" />
<meta name="twitter:description" content="Salinas vince a Casa del Padre e strappa la maglia gialla a Nava. In evidenza Ivan Sosa che sfiora il successo e punta ora al podio finale." />
<meta name="twitter:image" content="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed" href="http://www.ligurianotizie.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; Feed dei commenti" href="http://www.ligurianotizie.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Liguria Notizie &raquo; A Salinas tappa e maglia al Tachira Feed dei commenti" href="http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/feed/" />
<style type="text/css" media="all"> .tnp-subscription{font-size:13px;display:block;margin:15px auto;max-width:500px;width:100%}.tnp-subscription div.tnp-field{margin-bottom:10px;border:0;padding:0}.tnp-subscription label{display:block;color:inherit;font-size:14px;font-weight:700;line-height:normal;padding:5px;margin:0}.tnp-subscription input[type=text],.tnp-subscription input[type=email],.tnp-subscription input[type=submit],.tnp-subscription select{width:100%;padding:10px;display:block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;margin:0;line-height:normal;box-sizing:border-box}.tnp-subscription input[type=checkbox],.tnp-widget input[type=radio]{width:auto;display:inline}.tnp-subscription select option{margin-right:10px}.tnp-subscription input.tnp-submit{background-color:#444;color:#fff;width:auto}@media all and (max-width:480px){.tnp-subscription input[type=submit]{width:100%}}.tnp-profile{font-size:13px}.tnp-profile form .tnp-field{margin-bottom:10px;border:0;padding:0}tnp-profile form .tnp-field label{display:block;color:#333;font-size:14px}.tnp-profile form .tnp-field input[type=text],.tnp-profile form .tnp-field input[type=email],.tnp-profile form .tnp-field input[type=submit],.tnp-profile form .tnp-field select{padding:10px;display:block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;margin:0;line-height:normal;box-sizing:border-box;border-radius:0}.tnp-profile form input[type=checkbox],.tnp-profile input[type=radio]{width:auto;display:inline}.tnp-profile form .tnp-list-label{margin-left:15px}.tnp-profile form select option{margin-right:10px}.tnp-profile form .tnp-field input[type=submit]{background-color:#444;color:#fff}.tnp-widget{width:100%;display:block;box-sizing:border-box}.tnp-widget .tnp-field{margin-bottom:10px;border:0;padding:0}.tnp-widget label{display:block;color:inherit;font-size:14px}.tnp-widget input[type=text],.tnp-widget input[type=email],.tnp-widget input[type=submit],.tnp-widget select{width:100%;padding:10px;display:block;border:1px solid #ddd ;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;line-height:normal;box-sizing:border-box}.tnp-widget input[type=checkbox],.tnp-widget input[type=radio]{width:auto;display:inline}.tnp-widget select option{margin-right:10px}.tnp-widget input.tnp-submit{background-color:#444;color:#fff}.tnp-field input[type="submit"]{position:inherit}.tnp-field label{}.tnp-widget-minimal{width:100%}.tnp-widget-minimal form{margin:0;padding:0;border:0}.tnp-widget-minimal input.tnp-email{width:100%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;box-sizing:border-box}.tnp-widget-minimal input.tnp-submit{width:100%;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#444;color:#fff;font-size:14px;line-height:normal;border-radius:0px;box-sizing:border-box}.tnp-subscription-minimal{width:100%;box-sizing:border-box}.tnp-subscription-minimal form{margin:0;padding:0;border:0}.tnp-subscription-minimal input.tnp-email{width:70%;max-width:300px;box-sizing:border-box;padding:10px;display:inline-block;border:1px;border-color:#ddd;background-color:#f4f4f4;color:#444;font-size:14px;box-sizing:border-box;border-radius:0px}.tnp-subscription-minimal input.tnp-submit{width:29%;box-sizing:border-box;display:inline-block;border:1px;border-color:#ddd;background-color:#444;color:#fff;font-size:14px;box-sizing:border-box;border-radius:0px}</style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><link rel='stylesheet' id='td-theme-css'  href='http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.ligurianotizie.it/wp-json/' />
<link rel='prev' title='Pallanuoto, Vujasinovic &#8220;Col Brescia gara importantissima&#8221;' href='http://www.ligurianotizie.it/pallanuoto-vujasinovic-col-brescia-gara-importantissima/2017/01/21/233032/' />
<link rel='next' title='Enrico Dindo e Monica Cattarossi alla GOG' href='http://www.ligurianotizie.it/enrico-dindo-e-monica-cattarossi-alla-gog/2017/01/21/233043/' />
<link rel="alternate" type="application/json+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Fa-salinas-tappa-e-maglia-al-tachira%2F2017%2F01%2F21%2F233039%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ligurianotizie.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ligurianotizie.it%2Fa-salinas-tappa-e-maglia-al-tachira%2F2017%2F01%2F21%2F233039%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.ligurianotizie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.1";
var td_get_template_directory_uri="http:\/\/www.ligurianotizie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password incorretti!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0d3e74";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Non \u00e8 stato possibile caricare il contenuto da %url%";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata.";
var tdsDateFormat="j F Y    H:i";
var tdDateNamesI18n={"month_names":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["dom","lun","mar","mer","gio","ven","sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.ligurianotizie.it/wp-content/uploads/2015/07/liguriafavicon-55bab415v1_site_icon-300x300.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-233039 single-format-standard a-salinas-tappa-e-maglia-al-tachira wpb-js-composer js-comp-ver-4.12 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-liguria-main-container"><ul id="menu-liguria-main" class="td-mobile-main-menu"><li id="menu-item-186265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></li>
</ul>
</li>
<li id="menu-item-186270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></li>
</ul>
</li>
<li id="menu-item-186272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></li>
</ul>
</li>
<li id="menu-item-186267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></li>
</ul>
</li>
<li id="menu-item-186264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></li>
</ul>
</li>
<li id="menu-item-186271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></li>
</ul>
</li>
<li id="menu-item-186266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></li>
</ul>
</li>
<li id="menu-item-186269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a></li>
	<li class="menu-item-0"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">7</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Liguria</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                21 gennaio 2017    12:50
            </div>
        </div>
    </div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>La tua email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>il tuo username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrati">
                    <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobileRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieMobile.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://www.ligurianotizie.it/">
		<img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
	</a>
	    </div>
    <div class="menu-liguria-main-container"><ul id="menu-liguria-main-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-186265"><a href="http://www.ligurianotizie.it/category/cronaca-liguria/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58834af65833a = new tdBlock();
block_td_uid_1_58834af65833a.id = "td_uid_1_58834af65833a";
block_td_uid_1_58834af65833a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13707","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_58834af65833a_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58834af65833a.td_column_number = "3";
block_td_uid_1_58834af65833a.block_type = "td_block_mega_menu";
block_td_uid_1_58834af65833a.post_count = "5";
block_td_uid_1_58834af65833a.found_posts = "39836";
block_td_uid_1_58834af65833a.header_color = "";
block_td_uid_1_58834af65833a.ajax_pagination_infinite_stop = "";
block_td_uid_1_58834af65833a.max_num_pages = "7968";
tdBlocksArray.push(block_td_uid_1_58834af65833a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58834af65833a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58834af65833a" ><div id=td_uid_1_58834af65833a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/castelletto-ruba-nelle-auto-in-sosta-51enne-arrestato/2017/01/21/233082/" rel="bookmark" title="Castelletto, ruba nelle auto in sosta: 51enne arrestato"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-arresto-180x135.jpg" alt="" title="Castelletto, ruba nelle auto in sosta: 51enne arrestato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/castelletto-ruba-nelle-auto-in-sosta-51enne-arrestato/2017/01/21/233082/" rel="bookmark" title="Castelletto, ruba nelle auto in sosta: 51enne arrestato">Castelletto, ruba nelle auto in sosta: 51enne arrestato</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/marocchino-rapinato-dei-vestiti-tre-tunisini-arrestati/2017/01/21/233071/" rel="bookmark" title="Marocchino rapinato dei vestiti, tre tunisini arrestati"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/06/polizia-notte-4-180x135.jpg" alt="" title="Marocchino rapinato dei vestiti, tre tunisini arrestati"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/marocchino-rapinato-dei-vestiti-tre-tunisini-arrestati/2017/01/21/233071/" rel="bookmark" title="Marocchino rapinato dei vestiti, tre tunisini arrestati">Marocchino rapinato dei vestiti, tre tunisini arrestati</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/savona-ai-controlli-della-polizia-partecipano-anche-poliziotti-genovesi/2017/01/21/233067/" rel="bookmark" title="Savona, ai controlli della polizia, partecipano anche poliziotti genovesi"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/11/polizia-intervento-notte-180x135.jpg" alt="" title="Savona, ai controlli della polizia, partecipano anche poliziotti genovesi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/savona-ai-controlli-della-polizia-partecipano-anche-poliziotti-genovesi/2017/01/21/233067/" rel="bookmark" title="Savona, ai controlli della polizia, partecipano anche poliziotti genovesi">Savona, ai controlli della polizia, partecipano anche poliziotti genovesi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/sequestrate-in-porto-a-spezia-moto-rubate-per-150mila-euro/2017/01/21/233063/" rel="bookmark" title="Sequestrate in porto a Spezia, moto rubate per 150mila euro"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/polizia-sequestro-porto-spezia-moto-180x135.jpg" alt="" title="Sequestrate in porto a Spezia, moto rubate per 150mila euro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/sequestrate-in-porto-a-spezia-moto-rubate-per-150mila-euro/2017/01/21/233063/" rel="bookmark" title="Sequestrate in porto a Spezia, moto rubate per 150mila euro">Sequestrate in porto a Spezia, moto rubate per 150mila euro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/anziani-la-polizia-arresta-due-specialisti-della-truffa/2017/01/21/233060/" rel="bookmark" title="Anziani, la polizia arresta due specialisti della truffa"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/08/campagna-contro-truffe-anziani-180x135.jpg" alt="" title="Anziani, la polizia arresta due specialisti della truffa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/anziani-la-polizia-arresta-due-specialisti-della-truffa/2017/01/21/233060/" rel="bookmark" title="Anziani, la polizia arresta due specialisti della truffa">Anziani, la polizia arresta due specialisti della truffa</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_58834af65833a" id="td_uid_2_58834af6a9f92" data-td_block_id="td_uid_1_58834af65833a" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cronaca-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_58834af65833a"  id="td_uid_3_58834af6aa0ac" data-td_block_id="td_uid_1_58834af65833a" data-td_filter_value="13761" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-genova/">Cronaca Genova</a><a class="mega-menu-sub-cat-td_uid_1_58834af65833a"  id="td_uid_4_58834af6aa1e7" data-td_block_id="td_uid_1_58834af65833a" data-td_filter_value="13722" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-imperia/">Cronaca Imperia</a><a class="mega-menu-sub-cat-td_uid_1_58834af65833a"  id="td_uid_5_58834af6aa319" data-td_block_id="td_uid_1_58834af65833a" data-td_filter_value="13741" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-italia/">Cronaca Italia</a><a class="mega-menu-sub-cat-td_uid_1_58834af65833a"  id="td_uid_6_58834af6aa44f" data-td_block_id="td_uid_1_58834af65833a" data-td_filter_value="13737" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-la-spezia/">Cronaca La Spezia</a><a class="mega-menu-sub-cat-td_uid_1_58834af65833a"  id="td_uid_7_58834af6aa579" data-td_block_id="td_uid_1_58834af65833a" data-td_filter_value="13754" href="http://www.ligurianotizie.it/category/cronaca-liguria/cronaca-mondo/">Cronaca Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58834af65833a" data-td_block_id="td_uid_1_58834af65833a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58834af65833a" data-td_block_id="td_uid_1_58834af65833a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186270"><a href="http://www.ligurianotizie.it/category/politica-liguria/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58834af6ade0b = new tdBlock();
block_td_uid_8_58834af6ade0b.id = "td_uid_8_58834af6ade0b";
block_td_uid_8_58834af6ade0b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13708","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_8_58834af6ade0b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58834af6ade0b.td_column_number = "3";
block_td_uid_8_58834af6ade0b.block_type = "td_block_mega_menu";
block_td_uid_8_58834af6ade0b.post_count = "5";
block_td_uid_8_58834af6ade0b.found_posts = "3879";
block_td_uid_8_58834af6ade0b.header_color = "";
block_td_uid_8_58834af6ade0b.ajax_pagination_infinite_stop = "";
block_td_uid_8_58834af6ade0b.max_num_pages = "776";
tdBlocksArray.push(block_td_uid_8_58834af6ade0b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58834af6ade0b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58834af6ade0b" ><div id=td_uid_8_58834af6ade0b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/senarega-no-ai-migranti-ad-avegno-ma-decisione-spetta-al-sindaco/2017/01/20/232990/" rel="bookmark" title="Senarega: no ai migranti ad Avegno, ma decisione spetta al sindaco"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/FRANCO-SENAREGA-180x135.jpg" alt="" title="Senarega: no ai migranti ad Avegno, ma decisione spetta al sindaco"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/senarega-no-ai-migranti-ad-avegno-ma-decisione-spetta-al-sindaco/2017/01/20/232990/" rel="bookmark" title="Senarega: no ai migranti ad Avegno, ma decisione spetta al sindaco">Senarega: no ai migranti ad Avegno, ma decisione spetta al sindaco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/regazzoni-pd-cacciare-via-da-genova-un-po-di-migranti-sono-troppi/2017/01/20/232987/" rel="bookmark" title="Regazzoni (Pd): cacciare via da Genova un po&#8217; di migranti, sono troppi"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/08/11934941_1081110715234331_4533488166456245895_n-180x135.jpg" alt="" title="Regazzoni (Pd): cacciare via da Genova un po&#8217; di migranti, sono troppi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/regazzoni-pd-cacciare-via-da-genova-un-po-di-migranti-sono-troppi/2017/01/20/232987/" rel="bookmark" title="Regazzoni (Pd): cacciare via da Genova un po&#8217; di migranti, sono troppi">Regazzoni (Pd): cacciare via da Genova un po&#8217; di migranti, sono troppi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/stefano-parisi-domattina-al-teatro-sivori-assenti-toti-e-rixi/2017/01/20/232976/" rel="bookmark" title="Stefano Parisi domattina al Teatro Sivori, assenti Toti e Rixi"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/10/13686627_662412400590548_7915980597774276226_n-180x135.jpg" alt="" title="Stefano Parisi domattina al Teatro Sivori, assenti Toti e Rixi"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/stefano-parisi-domattina-al-teatro-sivori-assenti-toti-e-rixi/2017/01/20/232976/" rel="bookmark" title="Stefano Parisi domattina al Teatro Sivori, assenti Toti e Rixi">Stefano Parisi domattina al Teatro Sivori, assenti Toti e Rixi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/regione-liguria-attiva-nuovo-conto-di-solidarieta-per-centro-italia/2017/01/20/232969/" rel="bookmark" title="Regione Liguria attiva nuovo conto di solidarietà per Centro Italia"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/amatrice-neve-180x135.jpg" alt="" title="Regione Liguria attiva nuovo conto di solidarietà per Centro Italia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/regione-liguria-attiva-nuovo-conto-di-solidarieta-per-centro-italia/2017/01/20/232969/" rel="bookmark" title="Regione Liguria attiva nuovo conto di solidarietà per Centro Italia">Regione Liguria attiva nuovo conto di solidarietà per Centro Italia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/assessore-rixi-in-valbormida-previste-100-nuove-assunzioni/2017/01/19/232782/" rel="bookmark" title="Assessore Rixi in Valbormida: previste 100 nuove assunzioni"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/16114875_10210966555096986_2412056918508099963_n-180x135.jpg" alt="" title="Assessore Rixi in Valbormida: previste 100 nuove assunzioni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/assessore-rixi-in-valbormida-previste-100-nuove-assunzioni/2017/01/19/232782/" rel="bookmark" title="Assessore Rixi in Valbormida: previste 100 nuove assunzioni">Assessore Rixi in Valbormida: previste 100 nuove assunzioni</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_58834af6ade0b" id="td_uid_9_58834af6b6c76" data-td_block_id="td_uid_8_58834af6ade0b" data-td_filter_value="" href="http://www.ligurianotizie.it/category/politica-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_8_58834af6ade0b"  id="td_uid_10_58834af6b6d97" data-td_block_id="td_uid_8_58834af6ade0b" data-td_filter_value="13736" href="http://www.ligurianotizie.it/category/politica-liguria/politica-genova/">Politica Genova</a><a class="mega-menu-sub-cat-td_uid_8_58834af6ade0b"  id="td_uid_11_58834af6b6ef8" data-td_block_id="td_uid_8_58834af6ade0b" data-td_filter_value="13723" href="http://www.ligurianotizie.it/category/politica-liguria/politica-imperia/">Politica Imperia</a><a class="mega-menu-sub-cat-td_uid_8_58834af6ade0b"  id="td_uid_12_58834af6b703c" data-td_block_id="td_uid_8_58834af6ade0b" data-td_filter_value="13753" href="http://www.ligurianotizie.it/category/politica-liguria/politica-italia/">Politica Italia</a><a class="mega-menu-sub-cat-td_uid_8_58834af6ade0b"  id="td_uid_13_58834af6b717a" data-td_block_id="td_uid_8_58834af6ade0b" data-td_filter_value="13721" href="http://www.ligurianotizie.it/category/politica-liguria/politica-la-spezia/">Politica La Spezia</a><a class="mega-menu-sub-cat-td_uid_8_58834af6ade0b"  id="td_uid_14_58834af6b72d3" data-td_block_id="td_uid_8_58834af6ade0b" data-td_filter_value="13760" href="http://www.ligurianotizie.it/category/politica-liguria/politica-mondo/">Politica Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58834af6ade0b" data-td_block_id="td_uid_8_58834af6ade0b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58834af6ade0b" data-td_block_id="td_uid_8_58834af6ade0b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-186272"><a href="http://www.ligurianotizie.it/category/sport-liguria/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_58834af6baaed = new tdBlock();
block_td_uid_15_58834af6baaed.id = "td_uid_15_58834af6baaed";
block_td_uid_15_58834af6baaed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13704","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_15_58834af6baaed_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_15_58834af6baaed.td_column_number = "3";
block_td_uid_15_58834af6baaed.block_type = "td_block_mega_menu";
block_td_uid_15_58834af6baaed.post_count = "5";
block_td_uid_15_58834af6baaed.found_posts = "12966";
block_td_uid_15_58834af6baaed.header_color = "";
block_td_uid_15_58834af6baaed.ajax_pagination_infinite_stop = "";
block_td_uid_15_58834af6baaed.max_num_pages = "2594";
tdBlocksArray.push(block_td_uid_15_58834af6baaed);
</script><div class="td_block_wrap td_block_mega_menu td_uid_15_58834af6baaed_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_58834af6baaed" ><div id=td_uid_15_58834af6baaed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/" rel="bookmark" title="A Salinas tappa e maglia al Tachira"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre-180x135.jpg" alt="" title="A Salinas tappa e maglia al Tachira"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/" rel="bookmark" title="A Salinas tappa e maglia al Tachira">A Salinas tappa e maglia al Tachira</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pallanuoto-vujasinovic-col-brescia-gara-importantissima/2017/01/21/233032/" rel="bookmark" title="Pallanuoto, Vujasinovic &#8220;Col Brescia gara importantissima&#8221;"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/04/pallanuoto2-180x135.jpg" alt="" title="Pallanuoto, Vujasinovic &#8220;Col Brescia gara importantissima&#8221;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pallanuoto-vujasinovic-col-brescia-gara-importantissima/2017/01/21/233032/" rel="bookmark" title="Pallanuoto, Vujasinovic &#8220;Col Brescia gara importantissima&#8221;">Pallanuoto, Vujasinovic &#8220;Col Brescia gara importantissima&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rugby-ligure-protagoniste-nel-week-end-le-giovanili/2017/01/21/233029/" rel="bookmark" title="Rugby ligure, protagoniste nel week end le giovanili"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/06/SSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS-180x135.jpg" alt="" title="Rugby ligure, protagoniste nel week end le giovanili"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rugby-ligure-protagoniste-nel-week-end-le-giovanili/2017/01/21/233029/" rel="bookmark" title="Rugby ligure, protagoniste nel week end le giovanili">Rugby ligure, protagoniste nel week end le giovanili</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/samp-atalanta-i-numeri-di-football-data/2017/01/21/233026/" rel="bookmark" title="Samp-Atalanta, i numeri di Football data"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/08/muriel2-180x135.jpg" alt="" title="Samp-Atalanta, i numeri di Football data"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/samp-atalanta-i-numeri-di-football-data/2017/01/21/233026/" rel="bookmark" title="Samp-Atalanta, i numeri di Football data">Samp-Atalanta, i numeri di Football data</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/genoa-col-crotone-per-tornare-a-vincere/2017/01/21/233023/" rel="bookmark" title="Genoa, col Crotone per tornare a vincere"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/Burdisso-180x135.jpg" alt="" title="Genoa, col Crotone per tornare a vincere"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/genoa-col-crotone-per-tornare-a-vincere/2017/01/21/233023/" rel="bookmark" title="Genoa, col Crotone per tornare a vincere">Genoa, col Crotone per tornare a vincere</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_15_58834af6baaed" id="td_uid_16_58834af6d2db5" data-td_block_id="td_uid_15_58834af6baaed" data-td_filter_value="" href="http://www.ligurianotizie.it/category/sport-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_15_58834af6baaed"  id="td_uid_17_58834af6d2ed9" data-td_block_id="td_uid_15_58834af6baaed" data-td_filter_value="13742" href="http://www.ligurianotizie.it/category/sport-liguria/calcio-dilettanti-liguria/">Calcio Dilettanti Liguria</a><a class="mega-menu-sub-cat-td_uid_15_58834af6baaed"  id="td_uid_18_58834af6d3038" data-td_block_id="td_uid_15_58834af6baaed" data-td_filter_value="13765" href="http://www.ligurianotizie.it/category/sport-liguria/sport-genova/">Sport Genova</a><a class="mega-menu-sub-cat-td_uid_15_58834af6baaed"  id="td_uid_19_58834af6d318d" data-td_block_id="td_uid_15_58834af6baaed" data-td_filter_value="13716" href="http://www.ligurianotizie.it/category/sport-liguria/sport-imperia/">Sport Imperia</a><a class="mega-menu-sub-cat-td_uid_15_58834af6baaed"  id="td_uid_20_58834af6d32e3" data-td_block_id="td_uid_15_58834af6baaed" data-td_filter_value="13751" href="http://www.ligurianotizie.it/category/sport-liguria/sport-italia/">Sport Italia</a><a class="mega-menu-sub-cat-td_uid_15_58834af6baaed"  id="td_uid_21_58834af6d3445" data-td_block_id="td_uid_15_58834af6baaed" data-td_filter_value="13729" href="http://www.ligurianotizie.it/category/sport-liguria/sport-la-spezia/">Sport La Spezia</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58834af6baaed" data-td_block_id="td_uid_15_58834af6baaed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58834af6baaed" data-td_block_id="td_uid_15_58834af6baaed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186267"><a href="http://www.ligurianotizie.it/category/economia-liguria/">Economia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_22_58834af6d96b9 = new tdBlock();
block_td_uid_22_58834af6d96b9.id = "td_uid_22_58834af6d96b9";
block_td_uid_22_58834af6d96b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13709","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_22_58834af6d96b9_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_58834af6d96b9.td_column_number = "3";
block_td_uid_22_58834af6d96b9.block_type = "td_block_mega_menu";
block_td_uid_22_58834af6d96b9.post_count = "5";
block_td_uid_22_58834af6d96b9.found_posts = "1421";
block_td_uid_22_58834af6d96b9.header_color = "";
block_td_uid_22_58834af6d96b9.ajax_pagination_infinite_stop = "";
block_td_uid_22_58834af6d96b9.max_num_pages = "285";
tdBlocksArray.push(block_td_uid_22_58834af6d96b9);
</script><div class="td_block_wrap td_block_mega_menu td_uid_22_58834af6d96b9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_22_58834af6d96b9" ><div id=td_uid_22_58834af6d96b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/michael-thamm-responsabile-attivita-carnival-corporation-in-cina-e-in-asia/2017/01/20/232905/" rel="bookmark" title="Michael Thamm responsabile attività Carnival Corporation in Cina e in Asia"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/Michael-Thamm-180x135.jpg" alt="" title="Michael Thamm responsabile attività Carnival Corporation in Cina e in Asia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/michael-thamm-responsabile-attivita-carnival-corporation-in-cina-e-in-asia/2017/01/20/232905/" rel="bookmark" title="Michael Thamm responsabile attività Carnival Corporation in Cina e in Asia">Michael Thamm responsabile attività Carnival Corporation in Cina e in Asia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pier-silvio-berlusconi-porte-ancora-aperte-a-vivendi/2017/01/19/232639/" rel="bookmark" title="Pier Silvio Berlusconi: « Porte ancora aperte a Vivendi. »"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/Piersilvio-Berlusconi-pensieroso-180x135.jpg" alt="" title="Pier Silvio Berlusconi: « Porte ancora aperte a Vivendi. »"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pier-silvio-berlusconi-porte-ancora-aperte-a-vivendi/2017/01/19/232639/" rel="bookmark" title="Pier Silvio Berlusconi: « Porte ancora aperte a Vivendi. »">Pier Silvio Berlusconi: « Porte ancora aperte a Vivendi. »</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-comune-di-genova-incassa-23-milioni-euro-da-multe/2017/01/18/232583/" rel="bookmark" title="Il Comune di Genova incassa 23 milioni euro da multe"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/11/att_578614_0-180x135.jpg" alt="" title="Il Comune di Genova incassa 23 milioni euro da multe"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-comune-di-genova-incassa-23-milioni-euro-da-multe/2017/01/18/232583/" rel="bookmark" title="Il Comune di Genova incassa 23 milioni euro da multe">Il Comune di Genova incassa 23 milioni euro da multe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/istat-e-deflazione-in-italia-non-succedeva-dal-1959/2017/01/16/232229/" rel="bookmark" title="Istat: è deflazione, in Italia non succedeva dal 1959"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/spesa-carrello-180x135.jpg" alt="" title="Istat: è deflazione, in Italia non succedeva dal 1959"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/istat-e-deflazione-in-italia-non-succedeva-dal-1959/2017/01/16/232229/" rel="bookmark" title="Istat: è deflazione, in Italia non succedeva dal 1959">Istat: è deflazione, in Italia non succedeva dal 1959</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/apre-a-campi-il-nuovo-centro-cucine-lube-store-elce/2017/01/13/231842/" rel="bookmark" title="Apre a Campi il nuovo centro cucine Lube Store Elce"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/Centro-cucine-Lube-Store-Elce-180x135.jpg" alt="" title="Apre a Campi il nuovo centro cucine Lube Store Elce"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/apre-a-campi-il-nuovo-centro-cucine-lube-store-elce/2017/01/13/231842/" rel="bookmark" title="Apre a Campi il nuovo centro cucine Lube Store Elce">Apre a Campi il nuovo centro cucine Lube Store Elce</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_58834af6d96b9" id="td_uid_23_58834af6e014d" data-td_block_id="td_uid_22_58834af6d96b9" data-td_filter_value="" href="http://www.ligurianotizie.it/category/economia-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_22_58834af6d96b9"  id="td_uid_24_58834af6e1563" data-td_block_id="td_uid_22_58834af6d96b9" data-td_filter_value="13762" href="http://www.ligurianotizie.it/category/economia-liguria/economia-genova/">Economia Genova</a><a class="mega-menu-sub-cat-td_uid_22_58834af6d96b9"  id="td_uid_25_58834af6e17f7" data-td_block_id="td_uid_22_58834af6d96b9" data-td_filter_value="13724" href="http://www.ligurianotizie.it/category/economia-liguria/economia-imperia/">Economia Imperia</a><a class="mega-menu-sub-cat-td_uid_22_58834af6d96b9"  id="td_uid_26_58834af6e25fb" data-td_block_id="td_uid_22_58834af6d96b9" data-td_filter_value="13749" href="http://www.ligurianotizie.it/category/economia-liguria/economia-italia/">Economia Italia</a><a class="mega-menu-sub-cat-td_uid_22_58834af6d96b9"  id="td_uid_27_58834af6e29f6" data-td_block_id="td_uid_22_58834af6d96b9" data-td_filter_value="13739" href="http://www.ligurianotizie.it/category/economia-liguria/economia-la-spezia/">Economia La Spezia</a><a class="mega-menu-sub-cat-td_uid_22_58834af6d96b9"  id="td_uid_28_58834af6e2c51" data-td_block_id="td_uid_22_58834af6d96b9" data-td_filter_value="13755" href="http://www.ligurianotizie.it/category/economia-liguria/economia-mondo/">Economia Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_58834af6d96b9" data-td_block_id="td_uid_22_58834af6d96b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_58834af6d96b9" data-td_block_id="td_uid_22_58834af6d96b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186264"><a href="http://www.ligurianotizie.it/category/consumatori-liguria/">Consumatori</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_29_58834af6ec291 = new tdBlock();
block_td_uid_29_58834af6ec291.id = "td_uid_29_58834af6ec291";
block_td_uid_29_58834af6ec291.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13700","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_29_58834af6ec291_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_29_58834af6ec291.td_column_number = "3";
block_td_uid_29_58834af6ec291.block_type = "td_block_mega_menu";
block_td_uid_29_58834af6ec291.post_count = "5";
block_td_uid_29_58834af6ec291.found_posts = "1042";
block_td_uid_29_58834af6ec291.header_color = "";
block_td_uid_29_58834af6ec291.ajax_pagination_infinite_stop = "";
block_td_uid_29_58834af6ec291.max_num_pages = "209";
tdBlocksArray.push(block_td_uid_29_58834af6ec291);
</script><div class="td_block_wrap td_block_mega_menu td_uid_29_58834af6ec291_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_29_58834af6ec291" ><div id=td_uid_29_58834af6ec291 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/parcheggi-taxi-al-s-martino-caso-sgonfiato-e-gia-risolto/2017/01/20/232983/" rel="bookmark" title="Parcheggi taxi al S. Martino, caso sgonfiato e già risolto"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/1098376_620652887969472_552650383_n-180x135.jpg" alt="" title="Parcheggi taxi al S. Martino, caso sgonfiato e già risolto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/parcheggi-taxi-al-s-martino-caso-sgonfiato-e-gia-risolto/2017/01/20/232983/" rel="bookmark" title="Parcheggi taxi al S. Martino, caso sgonfiato e già risolto">Parcheggi taxi al S. Martino, caso sgonfiato e già risolto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/aurelia-arenzano-riapre-a-due-corsie-toti-altra-battaglia-vinta/2017/01/20/232964/" rel="bookmark" title="Aurelia Arenzano riapre a due corsie, Toti: altra battaglia vinta"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/03/vvf-frana-arenzano-2-180x135.jpg" alt="" title="Aurelia Arenzano riapre a due corsie, Toti: altra battaglia vinta"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/aurelia-arenzano-riapre-a-due-corsie-toti-altra-battaglia-vinta/2017/01/20/232964/" rel="bookmark" title="Aurelia Arenzano riapre a due corsie, Toti: altra battaglia vinta">Aurelia Arenzano riapre a due corsie, Toti: altra battaglia vinta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/albenga-addio-alla-pineta-della-stazione/2017/01/18/232466/" rel="bookmark" title="Albenga: addio alla pineta della Stazione"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-albenga-pineta-addio-180x135.jpg" alt="" title="Albenga: addio alla pineta della Stazione"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/albenga-addio-alla-pineta-della-stazione/2017/01/18/232466/" rel="bookmark" title="Albenga: addio alla pineta della Stazione">Albenga: addio alla pineta della Stazione</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/albenga-associazioni-sempre-attive/2017/01/17/232380/" rel="bookmark" title="Albenga: associazioni sempre attive"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-albenga-180x135.jpg" alt="" title="Albenga: associazioni sempre attive"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/albenga-associazioni-sempre-attive/2017/01/17/232380/" rel="bookmark" title="Albenga: associazioni sempre attive">Albenga: associazioni sempre attive</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/forti-raffiche-di-vento-sopraelevata-chiusa-a-moto-e-furgoni/2017/01/16/232279/" rel="bookmark" title="Forti raffiche di vento: Sopraelevata chiusa a moto e furgoni"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2015/01/sopraelevatamotoln-180x135.jpg" alt="" title="Forti raffiche di vento: Sopraelevata chiusa a moto e furgoni"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/forti-raffiche-di-vento-sopraelevata-chiusa-a-moto-e-furgoni/2017/01/16/232279/" rel="bookmark" title="Forti raffiche di vento: Sopraelevata chiusa a moto e furgoni">Forti raffiche di vento: Sopraelevata chiusa a moto e furgoni</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_58834af6ec291" id="td_uid_30_58834af6f0ba5" data-td_block_id="td_uid_29_58834af6ec291" data-td_filter_value="" href="http://www.ligurianotizie.it/category/consumatori-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_29_58834af6ec291"  id="td_uid_31_58834af6f1b4a" data-td_block_id="td_uid_29_58834af6ec291" data-td_filter_value="13747" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-genova/">Consumatori Genova</a><a class="mega-menu-sub-cat-td_uid_29_58834af6ec291"  id="td_uid_32_58834af6f1ccc" data-td_block_id="td_uid_29_58834af6ec291" data-td_filter_value="13718" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-imperia/">Consumatori Imperia</a><a class="mega-menu-sub-cat-td_uid_29_58834af6ec291"  id="td_uid_33_58834af6f1e23" data-td_block_id="td_uid_29_58834af6ec291" data-td_filter_value="13732" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-italia/">Consumatori Italia</a><a class="mega-menu-sub-cat-td_uid_29_58834af6ec291"  id="td_uid_34_58834af6f1f78" data-td_block_id="td_uid_29_58834af6ec291" data-td_filter_value="13748" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-la-spezia/">Consumatori La Spezia</a><a class="mega-menu-sub-cat-td_uid_29_58834af6ec291"  id="td_uid_35_58834af6f20cf" data-td_block_id="td_uid_29_58834af6ec291" data-td_filter_value="13731" href="http://www.ligurianotizie.it/category/consumatori-liguria/consumatori-mondo/">Consumatori Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_58834af6ec291" data-td_block_id="td_uid_29_58834af6ec291"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_58834af6ec291" data-td_block_id="td_uid_29_58834af6ec291"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186271"><a href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Spettacolo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_36_58834af70560b = new tdBlock();
block_td_uid_36_58834af70560b.id = "td_uid_36_58834af70560b";
block_td_uid_36_58834af70560b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13705","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_36_58834af70560b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_36_58834af70560b.td_column_number = "3";
block_td_uid_36_58834af70560b.block_type = "td_block_mega_menu";
block_td_uid_36_58834af70560b.post_count = "5";
block_td_uid_36_58834af70560b.found_posts = "7650";
block_td_uid_36_58834af70560b.header_color = "";
block_td_uid_36_58834af70560b.ajax_pagination_infinite_stop = "";
block_td_uid_36_58834af70560b.max_num_pages = "1530";
tdBlocksArray.push(block_td_uid_36_58834af70560b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_36_58834af70560b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_36_58834af70560b" ><div id=td_uid_36_58834af70560b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/appuntamenti-nel-levante-ligure-da-santa-a-casarsa-ligure/2017/01/21/232750/" rel="bookmark" title="Appuntamenti nel Levante Ligure: da “Santa” a Casarsa Ligure"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/06/sestri_levante_veduta-180x135.jpg" alt="" title="Appuntamenti nel Levante Ligure: da “Santa” a Casarsa Ligure"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/appuntamenti-nel-levante-ligure-da-santa-a-casarsa-ligure/2017/01/21/232750/" rel="bookmark" title="Appuntamenti nel Levante Ligure: da “Santa” a Casarsa Ligure">Appuntamenti nel Levante Ligure: da “Santa” a Casarsa Ligure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/enrico-dindo-e-monica-cattarossi-alla-gog/2017/01/21/233043/" rel="bookmark" title="Enrico Dindo e Monica Cattarossi alla GOG"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/Enrico-Dindo-Monica-Cattarossi-gog-180x135.jpg" alt="" title="Enrico Dindo e Monica Cattarossi alla GOG"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/enrico-dindo-e-monica-cattarossi-alla-gog/2017/01/21/233043/" rel="bookmark" title="Enrico Dindo e Monica Cattarossi alla GOG">Enrico Dindo e Monica Cattarossi alla GOG</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/festival-sanremo-regione-liguria-premia-con-lardesia/2017/01/20/232979/" rel="bookmark" title="Festival Sanremo, Regione Liguria premia con l&#8217;ardesia"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/16114312_1243123785776886_1552089435678089160_n-180x135.jpg" alt="" title="Festival Sanremo, Regione Liguria premia con l&#8217;ardesia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/festival-sanremo-regione-liguria-premia-con-lardesia/2017/01/20/232979/" rel="bookmark" title="Festival Sanremo, Regione Liguria premia con l&#8217;ardesia">Festival Sanremo, Regione Liguria premia con l&#8217;ardesia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/questa-sera-al-carlo-felice-debutta-falstaff/2017/01/20/232898/" rel="bookmark" title="Questa sera al Carlo Felice debutta Falstaff"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/sir-john-falstaff-carlos-alvarezmrs-alice-ford-rocio-ignacio-180x135.jpg" alt="" title="Questa sera al Carlo Felice debutta Falstaff"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/questa-sera-al-carlo-felice-debutta-falstaff/2017/01/20/232898/" rel="bookmark" title="Questa sera al Carlo Felice debutta Falstaff">Questa sera al Carlo Felice debutta Falstaff</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/alessandra-frabetti-al-sipario-strappato/2017/01/19/232672/" rel="bookmark" title="Alessandra Frabetti al Sipario Strappato"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/frabetti-180x135.jpg" alt="" title="Alessandra Frabetti al Sipario Strappato"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/alessandra-frabetti-al-sipario-strappato/2017/01/19/232672/" rel="bookmark" title="Alessandra Frabetti al Sipario Strappato">Alessandra Frabetti al Sipario Strappato</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_58834af70560b" id="td_uid_37_58834af714b1b" data-td_block_id="td_uid_36_58834af70560b" data-td_filter_value="" href="http://www.ligurianotizie.it/category/spettacolo-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_36_58834af70560b"  id="td_uid_38_58834af714cc9" data-td_block_id="td_uid_36_58834af70560b" data-td_filter_value="13764" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-genova/">Spettacolo Genova</a><a class="mega-menu-sub-cat-td_uid_36_58834af70560b"  id="td_uid_39_58834af714ede" data-td_block_id="td_uid_36_58834af70560b" data-td_filter_value="13726" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-imperia/">Spettacolo Imperia</a><a class="mega-menu-sub-cat-td_uid_36_58834af70560b"  id="td_uid_40_58834af715100" data-td_block_id="td_uid_36_58834af70560b" data-td_filter_value="13740" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-italia/">Spettacolo Italia</a><a class="mega-menu-sub-cat-td_uid_36_58834af70560b"  id="td_uid_41_58834af7152fd" data-td_block_id="td_uid_36_58834af70560b" data-td_filter_value="13728" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-la-spezia/">Spettacolo La Spezia</a><a class="mega-menu-sub-cat-td_uid_36_58834af70560b"  id="td_uid_42_58834af71550b" data-td_block_id="td_uid_36_58834af70560b" data-td_filter_value="13757" href="http://www.ligurianotizie.it/category/spettacolo-liguria/spettacolo-mondo/">Spettacolo Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_58834af70560b" data-td_block_id="td_uid_36_58834af70560b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_58834af70560b" data-td_block_id="td_uid_36_58834af70560b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186266"><a href="http://www.ligurianotizie.it/category/cultura-liguria/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_43_58834af71add0 = new tdBlock();
block_td_uid_43_58834af71add0.id = "td_uid_43_58834af71add0";
block_td_uid_43_58834af71add0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13706","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_43_58834af71add0_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_43_58834af71add0.td_column_number = "3";
block_td_uid_43_58834af71add0.block_type = "td_block_mega_menu";
block_td_uid_43_58834af71add0.post_count = "5";
block_td_uid_43_58834af71add0.found_posts = "3534";
block_td_uid_43_58834af71add0.header_color = "";
block_td_uid_43_58834af71add0.ajax_pagination_infinite_stop = "";
block_td_uid_43_58834af71add0.max_num_pages = "707";
tdBlocksArray.push(block_td_uid_43_58834af71add0);
</script><div class="td_block_wrap td_block_mega_menu td_uid_43_58834af71add0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_43_58834af71add0" ><div id=td_uid_43_58834af71add0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/il-nano-morgante-malintesi-benefici/2017/01/21/233047/" rel="bookmark" title="Il Nano Morgante | Malintesi &#038; benefici"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/causa-effetto-domino-180x135.jpg" alt="" title="Il Nano Morgante | Malintesi &#038; benefici"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/il-nano-morgante-malintesi-benefici/2017/01/21/233047/" rel="bookmark" title="Il Nano Morgante | Malintesi &#038; benefici">Il Nano Morgante | Malintesi &#038; benefici</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/buongiorno-buonanotte-al-teatro-archivolto/2017/01/20/232893/" rel="bookmark" title="Buongiorno Buonanotte al Teatro Archivolto"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/Buongiorno-e-Buonanotte-180x135.jpg" alt="" title="Buongiorno Buonanotte al Teatro Archivolto"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/buongiorno-buonanotte-al-teatro-archivolto/2017/01/20/232893/" rel="bookmark" title="Buongiorno Buonanotte al Teatro Archivolto">Buongiorno Buonanotte al Teatro Archivolto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/questa-sera-inaugura-la-22-edizione-di-antiqua/2017/01/20/232889/" rel="bookmark" title="Questa sera inaugura la 22^ edizione di Antiqua"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/antiqua-2017-180x135.jpg" alt="" title="Questa sera inaugura la 22^ edizione di Antiqua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/questa-sera-inaugura-la-22-edizione-di-antiqua/2017/01/20/232889/" rel="bookmark" title="Questa sera inaugura la 22^ edizione di Antiqua">Questa sera inaugura la 22^ edizione di Antiqua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/pino-daniele-il-film-uscira-a-marzo/2017/01/20/232841/" rel="bookmark" title="Pino daniele, il film uscirà a marzo"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/pino-daniele-foto-di-luciano-viti-180x135.jpg" alt="" title="Pino daniele, il film uscirà a marzo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/pino-daniele-il-film-uscira-a-marzo/2017/01/20/232841/" rel="bookmark" title="Pino daniele, il film uscirà a marzo">Pino daniele, il film uscirà a marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/al-kustendorf-si-prosegue-con-il-cinema-cinese/2017/01/20/232720/" rel="bookmark" title="Al Kustendorf si prosegue con il Cinema Cinese"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/Liu-Jie-kustendorf-180x135.jpg" alt="" title="Al Kustendorf si prosegue con il Cinema Cinese"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/al-kustendorf-si-prosegue-con-il-cinema-cinese/2017/01/20/232720/" rel="bookmark" title="Al Kustendorf si prosegue con il Cinema Cinese">Al Kustendorf si prosegue con il Cinema Cinese</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_43_58834af71add0" id="td_uid_44_58834af724ec5" data-td_block_id="td_uid_43_58834af71add0" data-td_filter_value="" href="http://www.ligurianotizie.it/category/cultura-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_43_58834af71add0"  id="td_uid_45_58834af725050" data-td_block_id="td_uid_43_58834af71add0" data-td_filter_value="13763" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-genova/">Cultura Genova</a><a class="mega-menu-sub-cat-td_uid_43_58834af71add0"  id="td_uid_46_58834af72524e" data-td_block_id="td_uid_43_58834af71add0" data-td_filter_value="13725" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-imperia/">Cultura Imperia</a><a class="mega-menu-sub-cat-td_uid_43_58834af71add0"  id="td_uid_47_58834af72543f" data-td_block_id="td_uid_43_58834af71add0" data-td_filter_value="13750" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-italia/">Cultura Italia</a><a class="mega-menu-sub-cat-td_uid_43_58834af71add0"  id="td_uid_48_58834af725634" data-td_block_id="td_uid_43_58834af71add0" data-td_filter_value="13727" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-la-spezia/">Cultura La Spezia</a><a class="mega-menu-sub-cat-td_uid_43_58834af71add0"  id="td_uid_49_58834af72581d" data-td_block_id="td_uid_43_58834af71add0" data-td_filter_value="13756" href="http://www.ligurianotizie.it/category/cultura-liguria/cultura-mondo/">Cultura Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_58834af71add0" data-td_block_id="td_uid_43_58834af71add0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_43_58834af71add0" data-td_block_id="td_uid_43_58834af71add0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186269"><a href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Hi-Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_50_58834af72df7c = new tdBlock();
block_td_uid_50_58834af72df7c.id = "td_uid_50_58834af72df7c";
block_td_uid_50_58834af72df7c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"13699","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_50_58834af72df7c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_50_58834af72df7c.td_column_number = "3";
block_td_uid_50_58834af72df7c.block_type = "td_block_mega_menu";
block_td_uid_50_58834af72df7c.post_count = "5";
block_td_uid_50_58834af72df7c.found_posts = "691";
block_td_uid_50_58834af72df7c.header_color = "";
block_td_uid_50_58834af72df7c.ajax_pagination_infinite_stop = "";
block_td_uid_50_58834af72df7c.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_50_58834af72df7c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_50_58834af72df7c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_50_58834af72df7c" ><div id=td_uid_50_58834af72df7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/cyberspionaggio-con-la-criptofonia-litalia-rischia-meno/2017/01/16/231626/" rel="bookmark" title="Cyberspionaggio: con la criptofonia l&#8217;Italia rischia meno..?"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/mc1-180x135.jpg" alt="" title="Cyberspionaggio: con la criptofonia l&#8217;Italia rischia meno..?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/cyberspionaggio-con-la-criptofonia-litalia-rischia-meno/2017/01/16/231626/" rel="bookmark" title="Cyberspionaggio: con la criptofonia l&#8217;Italia rischia meno..?">Cyberspionaggio: con la criptofonia l&#8217;Italia rischia meno..?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/fratelli-occhionero-jet-set-alta-finanza-e-cyberspionaggio/2017/01/11/231585/" rel="bookmark" title="Fratelli Occhionero: Jet set, alta finanza e cyberspionaggio"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/142526562-4eb88adc-db52-4488-abc5-0d3536752368-180x135.jpg" alt="" title="Fratelli Occhionero: Jet set, alta finanza e cyberspionaggio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/fratelli-occhionero-jet-set-alta-finanza-e-cyberspionaggio/2017/01/11/231585/" rel="bookmark" title="Fratelli Occhionero: Jet set, alta finanza e cyberspionaggio">Fratelli Occhionero: Jet set, alta finanza e cyberspionaggio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/yahoo-si-chiamera-altaba-l-ad-marissa-mayer-va-via/2017/01/10/230945/" rel="bookmark" title="Yahoo! Si chiamerà Altaba. L’ ad Marissa Mayer va via!"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/i2vmayrddnpym2ol6zzq-180x135.jpg" alt="" title="Yahoo! Si chiamerà Altaba. L’ ad Marissa Mayer va via!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/yahoo-si-chiamera-altaba-l-ad-marissa-mayer-va-via/2017/01/10/230945/" rel="bookmark" title="Yahoo! Si chiamerà Altaba. L’ ad Marissa Mayer va via!">Yahoo! Si chiamerà Altaba. L’ ad Marissa Mayer va via!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/whatsappvirus-truccato-da-file-excel-svuota-conto-in-banca/2017/01/05/230629/" rel="bookmark" title="WhatsApp,virus truccato da file Excel svuota conto in banca"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/d1a273f2-d5d8-4478-ab58-f79ca1e5060a_medium-180x135.jpg" alt="" title="WhatsApp,virus truccato da file Excel svuota conto in banca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/whatsappvirus-truccato-da-file-excel-svuota-conto-in-banca/2017/01/05/230629/" rel="bookmark" title="WhatsApp,virus truccato da file Excel svuota conto in banca">WhatsApp,virus truccato da file Excel svuota conto in banca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/felice-anno-nuovo-da-google/2016/12/31/230069/" rel="bookmark" title="Felice anno nuovo da Google!"><img width="180" height="135" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/12/doodle-fine-anno-2016-180x135.jpg" alt="" title="Felice anno nuovo da Google!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/felice-anno-nuovo-da-google/2016/12/31/230069/" rel="bookmark" title="Felice anno nuovo da Google!">Felice anno nuovo da Google!</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_50_58834af72df7c" id="td_uid_51_58834af734068" data-td_block_id="td_uid_50_58834af72df7c" data-td_filter_value="" href="http://www.ligurianotizie.it/category/hi-tech-liguria/">Tutto</a><a class="mega-menu-sub-cat-td_uid_50_58834af72df7c"  id="td_uid_52_58834af7341bd" data-td_block_id="td_uid_50_58834af72df7c" data-td_filter_value="13735" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-genova/">Hi-Tech Genova</a><a class="mega-menu-sub-cat-td_uid_50_58834af72df7c"  id="td_uid_53_58834af734335" data-td_block_id="td_uid_50_58834af72df7c" data-td_filter_value="13717" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-imperia/">Hi-Tech Imperia</a><a class="mega-menu-sub-cat-td_uid_50_58834af72df7c"  id="td_uid_54_58834af7344c6" data-td_block_id="td_uid_50_58834af72df7c" data-td_filter_value="13752" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-italia/">Hi-Tech Italia</a><a class="mega-menu-sub-cat-td_uid_50_58834af72df7c"  id="td_uid_55_58834af734633" data-td_block_id="td_uid_50_58834af72df7c" data-td_filter_value="13730" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-la-spezia/">Hi-Tech La Spezia</a><a class="mega-menu-sub-cat-td_uid_50_58834af72df7c"  id="td_uid_56_58834af7347b5" data-td_block_id="td_uid_50_58834af72df7c" data-td_filter_value="13759" href="http://www.ligurianotizie.it/category/hi-tech-liguria/hi-tech-mondo/">Hi-Tech Mondo</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_50_58834af72df7c" data-td_block_id="td_uid_50_58834af72df7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_50_58834af72df7c" data-td_block_id="td_uid_50_58834af72df7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.ligurianotizie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="http://www.ligurianotizie.it/">
            <img class="td-retina-data" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" alt=""/>
            <span class="td-visual-hidden">Liguria Notizie</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="5441877692"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="5441877692"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-233039" class="post-233039 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-savona tag-ivan-nava tag-salinas tag-venezuela tag-vuelta-al-tachira" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.ligurianotizie.it/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Sport" class="entry-crumb" itemprop="url" href="http://www.ligurianotizie.it/category/sport-liguria/"><span itemprop="title">Sport</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Visualizza tutti i post in Sport Savona" class="entry-crumb" itemprop="url" href="http://www.ligurianotizie.it/category/sport-liguria/sport-savona/"><span itemprop="title">Sport Savona</span></a></span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/sport-liguria/">Sport</a></li><li class="entry-category"><a  href="http://www.ligurianotizie.it/category/sport-liguria/sport-savona/">Sport Savona</a></li></ul>
            <header>
                <h1 class="entry-title">A Salinas tappa e maglia al Tachira</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-21T10:47:14+00:00" >21 gennaio 2017</time></span>                                        <div class="td-post-comments"><a href="http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fa-salinas-tappa-e-maglia-al-tachira%2F2017%2F01%2F21%2F233039%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Salinas+tappa+e+maglia+al+Tachira&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fa-salinas-tappa-e-maglia-al-tachira%2F2017%2F01%2F21%2F233039%2F&via=Liguria+Notizie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+Salinas+tappa+e+maglia+al+Tachira%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fa-salinas-tappa-e-maglia-al-tachira%2F2017%2F01%2F21%2F233039%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><figure><a href="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre.jpg" data-caption="L&#039; arrivo vittorioso di Salinas a Casa del Padre"><img width="573" height="340" class="entry-thumb td-modal-image" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre.jpg" alt="" title="ciclismo salinas  casa del padre"/></a><figcaption class="wp-caption-text">L' arrivo vittorioso di Salinas a Casa del Padre</figcaption></figure></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="5302276894"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="5302276894"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="5302276894"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>SAVONA. 21 GENN. Yonathan Salinas ha vinto l&#8217; ottava tappa della Vuelta al Tachira. Sul traguardo di Casa del Padre ha preceduto Monsalve, Flores e Briceno che a fatica erano riusciti a restargli a ruota sull &#8216;impegnativa erta finale. La maglia gialla Jhon Nava è arrivata staccata di oltre cinque minuti, così Salinas ha anche indossato il simbolo del primato. Già vincitore della quinta frazione e più volte piazzato nelle ultime tappe, Salinas ha confermato l&#8217;ottimo stato di forma ed ora si annuncia favorito per il successo finale. Da segnalare la brillante prova di Ivan Sosa dell&#8217; Androni Giocattoli Sidermec, leader dei giovani. Ha concluso al quinto posto dopo aver provato con coraggio ad allungare nel finale della tappa prima di essere ripreso proprio all&#8217; ultimo chilometro ed occupa la seconda posizione in classifica a poco più di un minuto di ritardo. Oggi si corre la nona e penultima tappa del Giro Andino da Uregna al Cerro del Cristo Rey di 103 chilometri. Una tappa breve ma dura perchè prevede ben quattro gran premi della montagna e la scalata finale alla salita che ha deciso in diverse occasioni la classifica finale della Vuelta al Tachira.</p>
<p>Ordine d&#8217;arrivo: 1) Yonathan Salinas; 2) Monsalve; 3) Flores a 1&#8243;; 4) Briceno; 5) Sosa (Androni Giocattoli Sidermec) a 29&#8243;; 6) Campos a 52&#8243;; 7) Soto a 1&#8217;11&#8221;; 8) Becerra; 9) Osorio; 10) Rodriguez a 3&#8217;01&#8221;.</p>
<p>Classifica generale: 1) Salinas a 1&#8242; 20&#8243;; 2) Sosa a 1&#8242; 18&#8243;; 3) Flores; 4) Briceno ; 5) Monsalve a 1&#8242; 37&#8243;; 6) Campos a 1&#8217;46&#8221;, 7) Becerra a 2&#8242; 47&#8243;; 8) Rodrigeuz a 3&#8217;50&#8221;; 9) Osorio a 4&#8242; 19&#8243;, 10) Nava a 4&#8242; 25&#8243;;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="3825543696"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="3825543696"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="3825543696"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>64) BONUSI a 1 ora 33&#8242; 44&#8243;.</p>
<p>A Punti: 1)Salinas, 102; 2) Monsalve, 95; 3) Flores, 69; 4) Campos, 64; 5) Nava, 57; 6) Bravo, 56; 7) Briceno, 56; 8) Sosa , 53; 9) Rodriguez, Torres, Mendoza e Murillo, 44; 18) BONUSI, 29; 37) PALINI, 7.</p>
<p>Giovani: 1) Ivan Sosa (Androni Giocattoli Sidermec); 2) Paredes a 5&#8217;05&#8221;; 3) Mendoza a 11&#8217;11&#8221;. Classifica GP Montagna: 1) Salinas, 31; 2) Briceno, 18; 3) Monsalve, 15; 4) Briceno, 14; 5)Flores, 12; 6) Torres, 11; 7)</p>
<p>Campos, 10; 8) Sosa, 9; 9)Nava, 7; 10) Rodriguez e Bravo, 4.</p>
<p>Traguardi volanti: 1) Isaac Yaguaro, 32; 2) Bravo, 31; 3) Briceno, 28; 4) Aular, 22; 5) Nava, 14; 10) BONUSI, 4.</p>
<p>                                                                                                                   (Paolo Almanzi)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="ligatus_alkalea_edizioni_ligurianotizie_smartbox"></div>
				<script language="javascript" src="http://i.ligatus.com/it-placements/containers/alkalea-edizioni/ligurianotizie/tc-site.js" async></script>

<!--edRelatedBoxJs -->
					<link rel="stylesheet" type="text/css" href="http://www.ligurianotizie.it/files/edRelatedBoxCSS.css" />
					<script language='javascript'>
						var eDintorniRelated_Account='alkalea';
						var eDintorniRelated_Channel='1';
						var eDintorniRelated_Title_Box='Ti potrebbero interessare anche: ';
						var eDintorniRelated_Title_Lenght='80';
						var eDintorniRelated_Img_Default='http://www.ligurianotizie.it/files/noImage.png';
						var eDintorniRelated_SponsorFormat='3';
					</script>
					<script src='http://edintorni.net/related/service/widget/' language='javascript'></script>
				<!--edRelatedBoxJs --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.ligurianotizie.it/tag/ivan-nava/">ivan nava</a></li><li><a href="http://www.ligurianotizie.it/tag/salinas/">salinas</a></li><li><a href="http://www.ligurianotizie.it/tag/venezuela/">venezuela</a></li><li><a href="http://www.ligurianotizie.it/tag/vuelta-al-tachira/">vuelta al tachira</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.ligurianotizie.it%2Fa-salinas-tappa-e-maglia-al-tachira%2F2017%2F01%2F21%2F233039%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=A+Salinas+tappa+e+maglia+al+Tachira&url=http%3A%2F%2Fwww.ligurianotizie.it%2Fa-salinas-tappa-e-maglia-al-tachira%2F2017%2F01%2F21%2F233039%2F&via=Liguria+Notizie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/&amp;media=http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=A+Salinas+tappa+e+maglia+al+Tachira%20-%20http%3A%2F%2Fwww.ligurianotizie.it%2Fa-salinas-tappa-e-maglia-al-tachira%2F2017%2F01%2F21%2F233039%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.ligurianotizie.it/author/redazionecultura2/">Redazione Cultura</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione Cultura"></span><meta itemprop="datePublished" content="2017-01-21T10:47:14+00:00"><meta itemprop="dateModified" content="2017-01-21T10:47:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.ligurianotizie.it/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png"></span><meta itemprop="name" content="Liguria Notizie"></span><meta itemprop="headline " content="A Salinas tappa e maglia al Tachira"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.ligurianotizie.it/wp-content/uploads/2017/01/foto-ciclismo-salinas-vince-a-casa-del-padre.jpg"><meta itemprop="width" content="573"><meta itemprop="height" content="340"></span>        </footer>

    </article> <!-- /.post -->

    

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-salinas-tappa-e-maglia-al-tachira/2017/01/21/233039/#respond" style="display:none;">Cancella la risposta</a></small></h3>			<form action="http://www.ligurianotizie.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito Web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='233039' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0235b5c21d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_61_58834af742ecb_rand td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">53,559</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/1496644360596688" target="_blank">Mi piace</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,196</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="http://instagram.com/ln_ligurianotizie#" target="_blank">Segui</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">7,259</span><span class="td_social_info td_social_info_name">Follower</span><span class="td_social_button"><a href="https://twitter.com/LiguriaNotizie" target="_blank">Segui</a></span></div></div><div class="clearfix"></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="9872077294"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="9872077294"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_15 td_block_widget td_uid_63_58834af745d7d_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_63_58834af745d7d" ><script>var block_td_uid_63_58834af745d7d = new tdBlock();
block_td_uid_63_58834af745d7d.id = "td_uid_63_58834af745d7d";
block_td_uid_63_58834af745d7d.atts = '{"limit":"3","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Popolari","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_63_58834af745d7d_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_63_58834af745d7d.td_column_number = "1";
block_td_uid_63_58834af745d7d.block_type = "td_block_15";
block_td_uid_63_58834af745d7d.post_count = "3";
block_td_uid_63_58834af745d7d.found_posts = "6";
block_td_uid_63_58834af745d7d.header_color = "#";
block_td_uid_63_58834af745d7d.ajax_pagination_infinite_stop = "";
block_td_uid_63_58834af745d7d.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_63_58834af745d7d);
</script><h4 class="block-title"><span>Popolari</span></h4><div id=td_uid_63_58834af745d7d class="td_block_inner td-column-1">

	<div class="td-block-span12">

    <div class="td_module_mx1 td_module_wrap td-animation-stack">
        <div class="td-block14-border"></div>
        <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/una-genovese-insulta-la-lucarelli-e-finisce-blastata-davanti-a-tutti/2017/01/20/232997/" rel="bookmark" title="Una genovese insulta la Lucarelli e finisce &#8220;blastata&#8221; davanti a tutti"><img width="341" height="220" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/25940_10151304293495983_605418176_n-341x220.jpg" alt="" title="Una genovese insulta la Lucarelli e finisce &#8220;blastata&#8221; davanti a tutti"/></a></div>
        <div class="meta-info">
            <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/una-genovese-insulta-la-lucarelli-e-finisce-blastata-davanti-a-tutti/2017/01/20/232997/" rel="bookmark" title="Una genovese insulta la Lucarelli e finisce &#8220;blastata&#8221; davanti a tutti">Una genovese insulta la Lucarelli e finisce &#8220;blastata&#8221; davanti a tutti</a></h3>            <div class="td-editor-date">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T22:07:48+00:00" >20 gennaio 2017</time></span>            </div>
        </div>

    </div>

    
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/guida-ubriaco-uccide-passante-ed-e-ecuadoriano-forse-niente-carcere/2017/01/20/232854/" rel="bookmark" title="Guida ubriaco, uccide passante ed è ecuadoriano: forse niente carcere"><img width="80" height="60" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2016/01/12540849_922565517838891_5021389513607026402_n-80x60.jpg" alt="" title="Guida ubriaco, uccide passante ed è ecuadoriano: forse niente carcere"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/guida-ubriaco-uccide-passante-ed-e-ecuadoriano-forse-niente-carcere/2017/01/20/232854/" rel="bookmark" title="Guida ubriaco, uccide passante ed è ecuadoriano: forse niente carcere">Guida ubriaco, uccide passante ed è ecuadoriano: forse niente carcere</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T14:14:46+00:00" >20 gennaio 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">


        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/rigopiano-anche-due-bambine-tra-le-otto-persone-trovate-vive/2017/01/20/232849/" rel="bookmark" title="Rigopiano, anche due bambine tra le otto persone trovate vive"><img width="80" height="60" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/rigopiano-vigili-del-fuoco-soccorso-neve-80x60.jpg" alt="" title="Rigopiano, anche due bambine tra le otto persone trovate vive"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/rigopiano-anche-due-bambine-tra-le-otto-persone-trovate-vive/2017/01/20/232849/" rel="bookmark" title="Rigopiano, anche due bambine tra le otto persone trovate vive">Rigopiano, anche due bambine tra le otto persone trovate vive</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T12:57:30+00:00" >20 gennaio 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_64_58834af74e0b7_rand td-pb-border-top"  data-td-block-uid="td_uid_64_58834af74e0b7" >
<style scoped>
.td_uid_64_58834af74e0b7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_64_58834af74e0b7_rand .td-load-more-wrap a:hover,
        	.td_uid_64_58834af74e0b7_rand .td_quote_on_blocks,
        	.td_uid_64_58834af74e0b7_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_64_58834af74e0b7_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_64_58834af74e0b7_rand .td-instagram-user a {
                color: #0d3e74;
            }

            .td_uid_64_58834af74e0b7_rand .td-next-prev-wrap a:hover i {
                background-color: #0d3e74;
                border-color: #0d3e74;
            }

            .td_uid_64_58834af74e0b7_rand .td_module_wrap .td-post-category:hover,
			.td_uid_64_58834af74e0b7_rand .td-trending-now-title,
            .td_uid_64_58834af74e0b7_rand .block-title span,
            .td_uid_64_58834af74e0b7_rand .td-weather-information:before,
            .td_uid_64_58834af74e0b7_rand .td-weather-week:before,
            .td_uid_64_58834af74e0b7_rand .td-exchange-header:before,
            .td_uid_64_58834af74e0b7_rand .block-title a {
                background-color: #0d3e74;
            }

            
            .td_uid_64_58834af74e0b7_rand .td-trending-now-title,
            .td_uid_64_58834af74e0b7_rand .block-title span,
            .td_uid_64_58834af74e0b7_rand .block-title a {
                color: #;
            }
</style><h4 class="block-title"><span>Meteo</span></h4><div id=td_uid_64_58834af74e0b7 class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Liguria</div>
			<div class="td-weather-condition">cielo sereno</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_64_58834af74e0b7"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_64_58834af74e0b7">
				<input id="td_uid_64_58834af74e0b7" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_64_58834af74e0b7"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_64_58834af74e0b7">
					<span class="td-big-degrees">7</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">7</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">7</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">36%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">dom</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">5</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">11</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">gio</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">9</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="8395344097"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="8395344097"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9971922749006361" data-ad-slot="8395344097"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_13 td_block_widget td_uid_66_58834af74ec9c_rand td-pb-full-cell td-pb-border-top"  data-td-block-uid="td_uid_66_58834af74ec9c" ><script>var block_td_uid_66_58834af74ec9c = new tdBlock();
block_td_uid_66_58834af74ec9c.id = "td_uid_66_58834af74ec9c";
block_td_uid_66_58834af74ec9c.atts = '{"limit":"1","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"50922","category_ids":"","custom_title":"Gossip","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_66_58834af74ec9c_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_66_58834af74ec9c.td_column_number = "1";
block_td_uid_66_58834af74ec9c.block_type = "td_block_13";
block_td_uid_66_58834af74ec9c.post_count = "1";
block_td_uid_66_58834af74ec9c.found_posts = "166";
block_td_uid_66_58834af74ec9c.header_color = "#";
block_td_uid_66_58834af74ec9c.ajax_pagination_infinite_stop = "";
block_td_uid_66_58834af74ec9c.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_66_58834af74ec9c);
</script><h4 class="block-title"><span>Gossip</span></h4><div id=td_uid_66_58834af74ec9c class="td_block_inner td-column-1">
        <div class="td_module_mx3 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.ligurianotizie.it/una-genovese-insulta-la-lucarelli-e-finisce-blastata-davanti-a-tutti/2017/01/20/232997/" rel="bookmark" title="Una genovese insulta la Lucarelli e finisce &#8220;blastata&#8221; davanti a tutti"><img width="341" height="220" class="entry-thumb" src="http://www.ligurianotizie.it/wp-content/uploads/2017/01/25940_10151304293495983_605418176_n-341x220.jpg" alt="" title="Una genovese insulta la Lucarelli e finisce &#8220;blastata&#8221; davanti a tutti"/></a></div>
            <div class="meta-info">
                <h3 class="entry-title td-module-title"><a href="http://www.ligurianotizie.it/una-genovese-insulta-la-lucarelli-e-finisce-blastata-davanti-a-tutti/2017/01/20/232997/" rel="bookmark" title="Una genovese insulta la Lucarelli e finisce &#8220;blastata&#8221; davanti a tutti">Una genovese insulta la Lucarelli e finisce &#8220;blastata&#8221; davanti a tutti</a></h3>                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-20T22:07:48+00:00" >20 gennaio 2017</time></span>                <div class="td-module-comments"><a href="http://www.ligurianotizie.it/una-genovese-insulta-la-lucarelli-e-finisce-blastata-davanti-a-tutti/2017/01/20/232997/#respond">0</a></div>            </div>

        </div>

        </div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span8">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.ligurianotizie.it/"><img class="td-retina-data" src="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizie.png" data-retina="http://www.ligurianotizie.it/wp-content/uploads/2016/09/liguriaNotizieRetina.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/liguria.notizie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ln_ligurianotizie/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://it.linkedin.com/in/ligurianotizie-genova-26b19827" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:redazione@ligurianotizie.it" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="feed://www.ligurianotizie.it/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ligurianotizie" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/LiguriaNotizieit" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Contattaci</span></div><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-68770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68770"><a href="http://www.ligurianotizie.it/network/">Network</a></li>
<li id="menu-item-68768" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68768"><a href="http://www.ligurianotizie.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-68771" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68771"><a href="http://www.ligurianotizie.it/contatti/">Contatti</a></li>
</ul></div></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; LiguriaNotizie.it - Alkalea Edizioni                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.1 (rara)
        Deploy mode: deploy
        
        uid: 58834af755d24
    -->

    <div class="td-container"><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-273973-1', 'auto');
  ga('send', 'pageview');

</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9971922749006361",
    enable_page_level_ads: true
  });
</script>

</div><script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/akismet/_inc/form.js' defer='defer'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js' defer='defer'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' defer='defer'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/jquery/jquery-migrate.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/speed-booster-pack/js/sbp-lazy-load.min.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/themes/Newsmag/js/tagdiv_theme.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/comment-reply.min.js' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-content/plugins/newsletter/subscription/validate.js' defer='defer'></script>
<script type='text/javascript' src='http://www.ligurianotizie.it/wp-includes/js/wp-embed.min.js' defer='defer'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[7,44.6],"today_humidity":36,"today_wind_speed":[6.2,3.9],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1485082800,"day_temp":[5,40],"day_name":"dom","owm_day_index":1},{"timestamp":1485169200,"day_temp":[5,41],"day_name":"lun","owm_day_index":2},{"timestamp":1485255600,"day_temp":[11,52],"day_name":"mar","owm_day_index":3},{"timestamp":1485342000,"day_temp":[11,52],"day_name":"mer","owm_day_index":4},{"timestamp":1485428400,"day_temp":[9,47],"day_name":"gio","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_64_58834af74e0b7","location":"Liguria","api_location":"Genova","api_language":"it","today_icon":"clear-sky-d","today_icon_text":"cielo sereno","today_temp":[7,44.6],"today_humidity":36,"today_wind_speed":[6.2,3.9],"today_min":[7,44.6],"today_max":[7,44.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1485082800,"day_temp":[5,40],"day_name":"dom","owm_day_index":1},{"timestamp":1485169200,"day_temp":[5,41],"day_name":"lun","owm_day_index":2},{"timestamp":1485255600,"day_temp":[11,52],"day_name":"mar","owm_day_index":3},{"timestamp":1485342000,"day_temp":[11,52],"day_name":"mer","owm_day_index":4},{"timestamp":1485428400,"day_temp":[9,47],"day_name":"gio","owm_day_index":5}],"api_key":"c3075d0842fb57c51faada7fc3cbba6b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[233039]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.ligurianotizie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'67981393',post:'233039',tz:'1',srv:'www.ligurianotizie.it'} ]);
	_stq.push([ 'clickTrackerInit', '67981393', '233039' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v2.8 -->
<!-- Scripts to footer: enabled -->
<!-- Defer parsing of js: enabled -->
<!-- CSS Async: enabled -->

</body>
</html>